Promeneur

 • 

5 Messages

dim. 1 juil. 2018 14:56

Panne à 4040 Herstal

Les servives viennent encore de lâché, c'est la deuxieme fois en une semaines. Ca commence a devenir chiant "Le milleur service de toute la Belgique".

Réponses

roylion15

Top Expert

 • 

15.9K Messages

il y a 2 ans

Hello
Je ne suis pas à Herstal mais pas loin et dépendant du central (CMTS) de Herstal , j’ai effectivement eu une coupure de service de 10/15 minutes en fin d’ après midi et puis tout est revenu tout seul ...
Je ne suis pas habitué à ce genre de coupures inopinées alors si un officiel peut m’en dire plus sur cette panne ce serait bien gentil
Merci
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marie S

Érudit

 • 

3.5K Messages

il y a 2 ans

Bonjour à tous,

Alessandro : pourriez-vous me communiquer votre numéro de client ? Vous pouvez soit le rajouter dans les paramètres de votre profil, soit me l'envoyer par message privé. Je pourrai ainsi accéder à votre dossier et regarder si vous avez été impacté par une panne ou si le souci vient d'ailleurs. :)

roylion15 : cela ne semble pas en lien avec le souci (ou la panne) d'Alessandro. Je ne vois pas d'intervention de notre côté, cela devait être une petite panne temporaire.
roylion15

Top Expert

 • 

15.9K Messages

il y a 2 ans

Marie S
Ha oui mais ça n’ arrive jamais ici donc bizarre ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO