Passer au contenu principal
dt4500

Éclairé

 • 

613 Messages

mer. 19 août 2020 10:54

page internet trés lente a s'ouvir

Bonjour j’ai bien reçus le modem technicolor en remplacement du CG3700 mes depuis mes page sont lente a s’ouvrir que faire ,voici les niveaux du modem,  Merci

Réponses

19 Messages

il y a 2 mois

test

 

roylion15

Top Expert

 • 

18.8K Messages

il y a 2 mois

Hello

Ce n'est pas "très bon" çà , vérifiez vos câbles / prises et que vous avez bien vissé et serré le connecteur coax du modem ? Le signal est faiblard, çà n'explique peut être pas les lenteurs mais ce n'est pas "top".

Aussi coupez le modem pendant 5 minutes et le rallumer car au début il fait des mises à jour. 

postez un speedtest réalisé dans les conditions optimales ( par câble direct au modem et avec du matériel compatible gigabit ) : https://assistance.voo.be/fr/support/other/le-speedtest-voo.html

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

Bonjour Mr

roylion15 voila jai coupé le modem 5 minute comme demandé les cable et conecteur son bien branché ,mes le modem a quand meme redemlarer de lui meme par 2 reprise voici speed test Cdt
 

https://voo.speedtestcustom.com/result/7ec9dfb0-e848-11ea-ae37-514d9b64d750

 

(Modifié)

roylion15

Top Expert

 • 

18.8K Messages

Le modem a donc probablement fait maintenant ses mises à jour...

le speedtest est bon apparemment et les "lenteurs" c'est mieux ou çà persiste ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

Bonjour

roylion15

ses idem ses aussi lent et le modem reboot tout seul de temps en temps (led DS clignotte et reboot) sa me la fais 3 fois cette semaine.

 

Cdt

roylion15

Top Expert

 • 

18.8K Messages

Si la led DS clignote "doucement" , c'est une anomalie sur la ligne...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

il y a 2 mois

Re Bonjour

roylion15

je reposte mes niveaux apres reboot et referification des cable mes un technitien passe demain a votre avis les niveaux son bon ou pas car sa decroche encore,cdt

roylion15

Top Expert

 • 

18.8K Messages

Non ils sont faibles et y a une anomalie de ligne pour moi ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

19 Messages

il y a 2 mois

Bonjour @dt4500,

 

Je vois que le passage d'un technicien est en effet prévu pour aujourd'hui. Il est nécessaire vu votre faiblesse de ligne.

 

Revenez vers nous après son passage pour nous indiquer si tout fonctionne bien :)

dt4500

Éclairé

 • 

613 Messages

@François B ,Bonjour

le technicien et bien passé mes a rien fais il dit que les niveaux son bon comme sa et que le modem décroche parce le technicolor et très sensible au perturbation de ligne ,je lui et demandez pour me remettre un Cg3700 que je n’avais aucun souci avant il a refusé car il n’avais pas reçus l'accord e VOO se qui fais qu'il et reparti sans rien faire et me retrouve au même point de départ,donc moi personnellement comme je n'avais aucun soucis avec le CG 3700 je demande a VOO de me remettre se modem je vais pas appelez vos service chaque fois que le Technicolor plante .

que pensez vous de mes dire 

 ( seul remarque Technicien sous traitant bien jeune il pourrais être mon fils je ne doute pas de ses conpetence mes le dépannage a était un peux rapide a mon gout sans chercher trop le pourquoi de cette anomalie.) Cdt

roylion15

Top Expert

 • 

18.8K Messages

il y a 2 mois

Les Netgear 3700 ne sont plus placés par les techniciens car ils deviennent obsolètes. 
‘En dépannage, c’est le Technicolor. 
le problème vient de la ligne et pas du modem. 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

@roylion15 ,bonjour je suis d'accord mes le Technicien qui et passé na rien fais pour améliorer la situation ,alors que faire ??? car d’âpres ses dire le modem décroche parce le technicolor et très sensible au perturbation de ligne ,ma question que faire pour résoudre se problème.

Cdt

(Modifié)

dt4500

Éclairé

 • 

613 Messages

il y a 2 mois

Bonjour je sais pas mes je pose toujours la question es-que ses normal que la Fiche F relier a l’ampli soit chaude et idem sur modem voir les 2 photo ,et juste a coté de la Fiche F sur ampli ia un genre de fiche comme un filtre ,ses peux être défectueux comme le technicien na pas vérifier

ses point ou ses exterieure le probleme,merci

carolooooo

Citoyen du mois

 • 

1.9K Messages

Bonjour,

juste pour vérifier une chose, on pourrait avoir une photo de la fiche de ce câble mais coté modem?

bàv

roylion15

Top Expert

 • 

18.8K Messages

il y a 2 mois

Le technicien raconte ce qu’il veut mais il me semble qu'il y a un problème de signal . 

Cela a été confirmé par un officiel ( @François B )
le Technicolor est un peu plus « tatillon » que le netgear sur la qualité de la ligne, aussi il accroche 2 fois plus de fréquences. (16 au total au lieu 8 sur le netgear ) 

Donc un défaut sur les fréquences utilisées maintenant par le TC et que le netgear n’utilisait pas se répercutera évidemment et donc si le TC n'apprécie pas = problèmes ...

 

il faut faire revenir le technicien et qu’il rétablisse un signal correct et pas avoir presque -10 dB ce qui est trop faible sur les porteuses pour que le Technicolor fonctionne sans décrochages.

 

Que les sorties soient un peu chaudes , oui mais bon pas au point de ne pas pouvoir laisser ses doigts dessus, hein ...

le filtre HPF à droite, ben non çà ne fera rien au signal car on met çà sur les sorties TV et c'est devenu obligatoire en zone Nethys pour séparer les fréquences TV de celles de l'upload internet donc pour éviter des problèmes et que les clients renvoient des perturbations sur le réseau VOO justement, ils les mettent même sur les sorties inutilisées comme dans votre cas.

 

Que le technicien fasse son travail correctement et aille vérifier le coupleur/ borne pour voir si le signal est bon ou pas à cet endroit... 

 

 

 

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

@roylion15  Bonjour et merci de vos éclaircissement, comment je peux faire pour avoir un officiel Voo sur le forum ,ses possible de contacter par message privé merci

roylion15

Top Expert

 • 

18.8K Messages

Non, ce n'est plus possible car il n'y a plus de "messages privés" sur ce forum.

Mais @François B (officiel VOO) a votre sujet en charge et donc il reviendra certainement dessus vu que le souci n'est pas réglé , forcément si le technicien n'a rien fait ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

il y a 2 mois

Bonjour je suppose que Mr @François B nés pas la ,vu que pas de réponse , Cdt

Francois

Officiel VOO

 • 

1.1K Messages

Bonjour @dt4500,

 

Je viens de faire une vérification et les variations de lignes sont encore présentes mais moins fréquemment. Que vous a dit le technicien exactement lorsqu’il est passé ? Je vais faire une vérification avec le service concerné afin de prévoir un nouveau dépannage.

why so serious ?
dt4500

Éclairé

 • 

613 Messages

Bonjour Mr Francois le souci se trouve a extérieure comme Mr Roylion15 le dit ses au coupleur qui faux vérifier ,perso se coupleur se trouve au sol dans ma pelouse sous une boite,mon raccord et celui avec le colecon orange,dans cette boite que jai lever pour la photo se trouve de l'humidité,pourriez vous prévenir le technicien qui viendra que si sa va pas ,de me replacer un cg 3700 ,et de me communiquer la date de son passage ,

merci

 

piece jointe 2 photo du coupleur

Cdt

XENA

Top Expert

 • 

11.4K Messages

il y a 2 mois

ca m'étonnerait qu'ils aient le droit de replacer un 3700.....surtout à un moment où il existe un NOUVEAU TECHNICOLOR extrêmement performant (bien mieux que le TC 7210 en tous cas)

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

18.8K Messages

Ils ne peuvent normalement plus replacer un 3700. 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

Bonjour, mes le nouveau model supérieure au tc 7210 et toujours en face de test donc pas encore dispo pour les client.et je le dit ma connexion fonctionnais bien mieux avec le cg3700

 

Cdt

roylion15

Top Expert

 • 

18.8K Messages

oui, le CG3700 devait mieux fonctionner avec ce signal là que le TC mais bon ils n'ont qu'a rétablir le signal à des valeurs acceptables pour que le TC fonctionne parfaitement aussi donc ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

il y a 2 mois

Merci Mr Roylion15 je vais attendre se que me dit Mr Mr Francois pour le dépannage et j’espère que le technicien feras son job cette fois si ,voir si on lui explique bien le problème aussi ,et moi comme je ne connais pas grand chose je me vois mal lui dire de vérifier du coupleur a chez moi et lui dire que les nivaux d'alimentation du TC ne son pas bon ,je ne sais même pas les valeur qui doit avoir dessus .

 

Cdt

mikL

Expert

 • 

3.1K Messages

il y a 2 mois

Bonjour,

Je suis tout à fait d'accord avec les autres, il ne faut pas remettre le CG3700 car pour moi il y a un bien un souci de ligne.

 

@Francois Si mon avis t’intéresse pour le futur dépannage le voici.

 

Les niveaux sont fortement descendant pour un coupleur de 14 avec un raccordement en RG 11, la pente de 3 dB sur le RX avec un chute du SNR nous montre bien un défaut dans la ligne, une infiltration d'eau?

 

Un TX à 40 dBmV sur un coupleur de 14 sans RPA n'est pas bon non plus, ce qui peut signifier une rupture de masse.

 

Ma conclusion est que le câble est légèrement abîmé en souterrain et de l'eau s'infiltre dedans. N'ayant pas les niveaux au coupleur, le défaut peut se trouver aussi dans le raccordement mais vu que l'autre abonné n'a pas non plus de RPA on peut en déduire qu'il a aussi un TX élevé.

Ce n'est pour moi pas un problème de réglage car le SNR chute assez bien.

 

La raison pour laquelle vous ressentez plus de souci avec le TC que le netgear c'est le nombre de fréquence lu par le modem, le signal sera plus instable sur les hautes fréquences celles non lu par le netgear mais comme le défaut va se dégrader, plus tard vous allez rencontrer la même instabilité avec le GC3700.

 

N'hésitez pas si ce n'est pas 100% clair.

 

Bonne journée

(Modifié)

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
dt4500

Éclairé

 • 

613 Messages

@mikL Bonjour vous me faite peur la !!! je sais pas si voo fera les travaux .

 

Cdt

roylion15

Top Expert

 • 

18.8K Messages

MikL est du métier et son analyse encore plus technique est toujours pertinente dans les cas difficiles . 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

19 Messages

Bonjour @dt4500,

 

Je vais planifier un dépannage et j'informerai le technicien des conclusions de @mikL.

 

Le technicien qui se présentera chez vous ne présente aucun des symptômes liés au Coronavirus et des mesures de contrôles ont été prises ! Il pourra, à votre demande, se munir de gants et il nettoiera le matériel manipulé à la fin de sa visite. Présentez-vous vous-même (ou des membres de votre ménage) des symptômes du Coronavirus ? Pouvez-vous garantir l'accès à un point d'eau au technicien ?

 

Les tranches horaires sont entre 8H - 13H et 13H - 17H. 

 

Quand êtes-vous libre?

dt4500

Éclairé

 • 

613 Messages

Bonjour Francois B je sui libre tout les jour de cette semaine préférence le matin si posible ,et je confirme que le technicien auras accès a un point d'eau et je confirme que nous avons aucun symptôme du corana virus,

attente de la date du passage du technicien merci

19 Messages

il y a 2 mois

@dt4500,

 

Je vous ai programmé un dépannage pour ce jeudi 03/09/2020. Le technicien passera entre 8h00 et 13h00. Passez une excellente journée.

dt4500

Éclairé

 • 

613 Messages

@François B merci beaucoup je suppose que vous avez dit au technicien se que @ milk a dit donc il sais se qui doit faire en arrivant ,car moi je ne connais rien dans se domaine .Cdt

roylion15

Top Expert

 • 

18.8K Messages

il y a 2 mois

Ce qu'il faut faire en premier lieu, c'est prendre une mesure du signal arrivant au coupleur et voir si

ce signal est bon à cet endroit là.

Si ce n'est déjà pas bon à la borne, il faudra d'abord y remédier et aussi revérifier votre câble et le signal à l'arrivée chez vous par comparaison.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

dt4500

Éclairé

 • 

613 Messages

@roylion15 Bonjour je suppose que Mr Francois B a tout dit au technicien ,et si comme @MILK a dit que si ses le câble qui et abimé en sous terrain je sais pas comment il va faire pour le changer et sil le ferra ,Cdt

(Modifié)

roylion15

Top Expert

 • 

18.8K Messages

Il est long ce câble RG11 en souterrain ?

Il doit se trouver dans une goulotte donc il devrait être possible d'en retirer un nouveau dans cette même goulotte...

Faut voir si c'est çà le problème d'abord ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

mikL

Expert

 • 

3.1K Messages

il y a 2 mois

Je tiens à préciser que j'ai fais mon diagnostic sur des mesures prisent à l’intérieur et une valeur coupleur. Je n'affirme en aucun cas ce que j'ai dis :)

 

J'aurai tendance à dire que le problème est avant le coupleur, si c'est le cas, les travaux sont à la charge de VOO.

 

En ce qui concerne le raccordement, ça dépend dans quel partie se trouve le défaut. En partie privée c'est de votre ressort.

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
dt4500

Éclairé

 • 

613 Messages

il y a 2 mois

Bonjour,le technicien et passé se matin a 08h00 il a fais les teste et il s’avère que ses bien le coupleur qui porte default ,il ma dit que c’était une autre équipe qui allez venir le remplacer reste plus qua attendre le dépannage pour le remplacement du coupleur, je vous remercie tous de l'aide que vous m’avez apportez .

Cdt