Passer au contenu principal
J

Promeneur

 • 

6 Messages

ven. 21 juin 2019 11:50

Ouverture de Ports sur le modem

Bonjour à tous !

Alors voilà pour des raisons personnelles j'aimerais ouvrir certains ports. Je n'y arrive malheureusement pas.. j'utilise ce site : https://www.yougetsignal.com/tools/open-ports/ pour vérifier l'ouverture de mes ports.

Donc j'ai désactivé DNZ, j'ai ajouté une ip fixe donc là 192.168.0.7 à mon adresse MAC (mon pc). J'ai regardé longtemps sur internet mais impossible de les ouvrir malgré un débranchement du modem.. J'ai le Netgear CG3700B.

Pouvez-vous m'aider à régler mon soucis?

D'avance merci

Comme vous pouvez le voir sur le screen j'ai ajouté plusieurs ports mais rien n'y fait.

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Les ports en question doivent être ouverts dans le modem et le pare feu Windows également
Ensuite les logiciels en question configurés pour utiliser ces ports spécifiques...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour jrmozor,

Il y a un sujet sur l'ouverture des ports sur Le Forum. N'hésitez pas à le consulter, il pourra vous aider :)

Si jamais vous n'y parvenez toujours pas, nos membres pourront également vous donner des conseils : roylion15, cosmos1999, DDA, mikL et les autres :grinning:

Ancien Officiel VOO

roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Hello
il faut d’abord regarder ce point :
https://forum.voo.be/ma-connexion-internet-17/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738
Alors pour que les ports soient détectés « ouverts » sur les sites de tests, il faut qu’un service réponde derrière donc vérifier que le programme ou service soit actif ...
vous devrez aussi ouvrir les ports dans le pare feu de la machine qui héberge ce service.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

6 Messages

il y a un an

Bonjour,

Merci pour vos réponses,

Alors mon Adresse IP WAN : commence par 212.
Mon UPnP est activé et mon routeur en mode Bridge.

J'ai déjà suivi la vidéo pour ouvrir les ports mais rien n'y fait..
J'ai mis en adresse ip locale 192.168.0.7 (qui est l'ip fixe pour l'adresse MAC de mon pc).

Avez-vous d'autres conseils afin d'ouvrir les ports?

D'avance merci,
roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Vous dites que votre routeur est en bridge ?
Ce n’est pas le cas pour le modem voo en tout cas ...
Avez vous un routeur personnel dans le circuit ?
Pouvez vous nous dire pour quel type d’ appareil vous utilisez ces ports là ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

6 Messages

il y a un an

Oups pardon en mode routeur (j'ai pensé trop fort bidge dans ma tête)..

Non du tout, j'ai juste le netgear comme dit plus, cablé directement à ma tour. J'ai juste envie de les ouvrir sur mon pc pour les utiliser, il n'y a pas de types d'appareils actuellement.
roylion15

Top Expert

 • 

18.2K Messages

il y a un an

Les utiliser pour quoi ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

6 Messages

il y a un an

Pour l'utilisation de logiciels