Promeneur

 • 

23 Messages

jeu. 5 avr. 2018 06:12

Nouvelle connexion Wahoo bloquée à 95 mb/s

Bonjour.

Le technicien Voo est venu m'installer internet et plus précisément le service Wahoo.
Alors qu'il finit d'installer, il me montre le speed test qui correspond à la vitesse prévue, c-a-d 125 Mbps en DL et 6.5 en Upload.

Bref, je termine de m'installer (déménagement), je branche le pc, le câble RJ45.

Voici le résultat : http://www.speedtest.net/result/7200595778

Il ne correspond plus à ce que le technicien avait.

J'ai tenté de redémarrer la box technicolor, changer le câble, vérifier la connexion sur un autre pc, le résultat reste sensiblement le même.

Voici les niveaux :



Pouvez-vous m'aider ?

Merci !

Réponses

Solution acceptée

Promeneur

 • 

23 Messages

il y a 2 ans

Problème résolu, mon frère avait soit disant testé les câbles ....mon cul !
En retirant le précédent, lumière orange à l'arrière du pc ;)
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

bonjour
vos niveaux sont totalement illisibles....même avec une loupe:wink:
êtes-vous sûr que votre ordinateur a une carte en GB??? 10/100/1000?
et qu'il a donc la possibilité d'atteindre ces vitesses?
sinon ce sera impossible....à moins de changer de carte réseau ou d'ordi:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

23 Messages

il y a 2 ans

https://www.noelshack.com/2018-14-4-1522908940-niveaux.jpg

Et maintenant ? :D
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

pareil:frowning2:
et pour la carte?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

23 Messages

il y a 2 ans

N'hésitez pas à cliquer plusieurs fois sur l'image pour zoomer car c'est lisible :D

La carte ?
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello
Vos niveaux sont parfaits....
Cela ressemble plus à un bridage à 100 mégas ...
Votre pc est il connecté directement au modem via câble gigabit sans CPL ou autre switch / routeur ?
Votre pc dispose t-il bien d’une carte réseau gigabit ?
Pouvez vous faire un speedtest sur le site de VOO pour voir : https://assistance.voo.be/speedtest
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

en effet ca fonctionne en cliquant plusieurs fois sur votre lien du second post (spécial ce système??)
mais vos niveaux sont excellents....très bon signal
hey Roylion:joy:
j'ai déjà dit tout ca
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

23 Messages

il y a 2 ans

Pourtant, j'ai commandé l'offre Wahoo, donc 125 mbps ....
Le pc est connecté directement en câble RJ45 sur le technicolor.
Oui carte réseau gigabit, j'avais les 200 mbps il y a 2 jours quand j'étais chez ma mère avec l'abonnement tatoo :D

Vous pensez que Voo s'est trompé et a bridé la connexion donc ? :D
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

seul un officiel VOO pourra y répondre.....
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

23 Messages

il y a 2 ans

roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

XENA
Hum, j’ai vu que tu as parlé de la carte réseau du pc mais un bridage peut venir de plein d’ autres choses
Araeftw
Je ne pense pas que voo a bridé qqch mais vérifier / changez votre câble et si c’est un pc portable qu’il soit branché sur le secteur pour le test. Quel est la marque et modèle du pc ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

23 Messages

il y a 2 ans

Le pc n'est pas en cause, je n'avais aucun souci étant chez ma mère avec l'offre à 200 mbps...
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Le pc n'est pas en cause, je n'avais aucun souci étant chez ma mère avec l'offre à 200 mbps...


Bonjour,

Le pc peut-être pas mais votre câble c'est le même qu'avant ?
Et surtout comment est votre installation, juste un câble entre le modem et le pc ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

23 Messages

il y a 2 ans

Bonjour,

les câbles ont été testés et sont fonctionnels.

Le pc est relié directement sur le modem avec un câble RJ 45.

J'ai même testé avec d'autres câbles, le résultat est le même.
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Et vous avez refait un speedtest à différents moment de la journée ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo