Passer au contenu principal
dib

Éclairé

 • 

203 Messages

dim. 23 juil. 2017 13:37

Modem wi-fi lenteurs

Bonjour, je possède le nouveau modem, j'ai un PING, à 12 ms, un débit descendant à 44.63 Mbps, un débit montant, à 4.6 Mbps, mais problème, "WhatsApp" fonctionne très mal, je suis obligé de passer en 4G, il faut savoir également, que lorsque je fais une recherche (Google), ou que je tape une adresse, il faut environ 30 sec, pour que le lien s'affiche, alors qu'avec mon 4 G, c'est DIRECT!!
Que se passe t'il? Avoir le débit, sans le suivit, cela ne sert pas à grand chose.... :(

Réponses

Solution acceptée

roylion15

Top Expert

 • 

17.1K Messages

il y a 3 ans

Hello, Je vais essayer ...:D
Avez vous réalisé les 2 tests demandés ? http://test-ipv6.com/ et http://ipv6-test.com/ : quels sont les résultats ?
Ensuite si le résultat est décevant, il faut aller dans l'interface modem via l'adresse WEB : http://192.168.0.1
pour la fenêtre de login: c'est voo en minuscules et password : la clef wifi à l'arrière du modem en majuscules
Ensuite configurer mon modem et changer votre "mode du routeur" en désactivant l' ipv6 donc IPV4 seulement. il va rebooter en IPV4 seul .
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

17.1K Messages

il y a 3 ans

Hello,
Il faut voir si c'est un problème lié au wifi ou autre chose... parfois c'est IPV6 qui joue des tours.
Essayer de passer votre modem en IPV4 only plutôt que DUAL STACK, peut être bien que votre pc /appareil ou encore votre réseau local n'est pas totalement compatible avec l' IPV6 ...
Faites un test sur ces 2 sites pour voir : ipv6-test.com et test-ipv6.com par exemple et poster le résultat ici ...personnellement j'ai 20/20 et 10/10.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
dib

Éclairé

 • 

203 Messages

il y a 3 ans

Bonjour, merci pour ta réponse, mais je connais certaines choses, mais là, pour moi, c'est du Chinois, peux tu être plus simple?
dib

Éclairé

 • 

203 Messages

il y a 3 ans

Merci beaucoup, je vais essayer cela demain.

Je te souhaite une agréable fin de journée.

Cordialement, Diégo.
dib

Éclairé

 • 

203 Messages

il y a 3 ans

Bonjour "Roylion 15" j'ai effectué les 2 tests, c'est : 0/10, et l'autre, n'est pas compatible.

Je vais donc changer les paramètres. ...

Merci beaucoup