Passer au contenu principal
N

Promeneur

 • 

21 Messages

mar. 18 juil. 2017 06:42

Modem Technicolor - déconnexion(s) journalières

Bonjour, le 26 juin, on m'a installé ce modem "plus performant" (parait-il)

Depuis ce jour, 1 à 2 fois par jour, je perds ma connexion. Je suis obligé d'éteindre et rallumer le modem.
Je n'avais jamais ce souci avec l'ancien modem, le câblage est identique qu'auparavant

Je possède une PS4, j'ai activé l'option upnp, je n'ai plus eu de coupure durant 2-3 jours. Ici ca recommence depuis vendredi 14/07.
donc il y a d'autres paramètre que l'upnp à modifier dans ce modem :o...

Réponses

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour neojoey,

Ne vous en faites pas, je vais tout faire pour trouver une solution pour votre connexion. :)
Je viens d'analyser la situation de plus près et il s'avère que le signal que vous recevez n'est pas optimal. Un dépannage pourrait améliorer tout cela.

Êtes-vous d'accord ? Pourriez-vous me communiquer un numéro de téléphone en privé ?

Merci d'avance !

Ancien Officiel VOO

Promeneur

 • 

21 Messages

il y a 3 ans

c'est une blague ?

Je dis cela car, le technicien , quand il est passé installer ce modem ( 26/07), il a téléphoné chez voo pour dire que le signal n'était pas terrible.
Il a du monter à l'échelle et changer de raccord à la boite se trouvant sur la facade de maison...

Ensuite, ben.... comme je vous l'ai dit, avec l'ancien modem, je n'avais pas ce genre de souci.
Le souci que j'avais, c'est que lorsque le soleil était trop fort (notament la semaine avant que le technicien passe), j'avais des coupures. Mais beaucoup plus que maintenant. J'en avais presque 10 sur la journée.

Dernière chose, si le signal ne serait pas bon, j'aurais des coupures sur toute la journée.
Ici j'en ai une le matin entre 7h et 9heures. Si je n'ai pas celle du matin, j'ai la coupure entre 16h et 18heures.
Pour ma part on dirais que le modem "cherche quelque chose" une mise a jour ou que sais-je.....

J'ai même regardé sur la page d'admin du modem si on ne savait pas désactiver mise a jour automatique, juste pour tester, mais je vois qu'on ne sait pas.
Je ne sais pas si vous , vous pouvez le faire ? (désactiver mise a jour automatique 1-2 jours, juste pour voir)

Promeneur

 • 

21 Messages

il y a 3 ans

Je vous apporte un nouveau détails, qui peut etre, vous fera détecter le problème :
coupure ce matin vers +/- 7h30

Voici les message que j'ai repris de la page admin du modem :

SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
Received Response to Broadcast Maintenance Request, But no Un...

J'écarte définitivement l'hypothèse que ce soit la PS4 qui pourrait faire planter mon réseau, car celle-ci était éteinte
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

J'ai analysé votre connexion en détail et je vous confirme qu'un dépannage est nécessaire (même si les coupures ont lieu a des moments précis dans la journée).
Celui-ci pourra améliorer la réception du signal.

Il est vrai que vous avez eu une intervention le 26/06 mais un rendez-vous supplémentaire pourra régler la situation. :)

Ancien Officiel VOO

Promeneur

 • 

21 Messages

il y a 3 ans

bien, merci de vos réponses, j'aviserai un dépannage plus tard.

Une dernière chose, le technicien m'a dit que je devais laisser mon modem allumé tout le temps car il fait des mise à jour /maintenance la nuit et qu'en étant eteind il pourrait ne plus fonctionner parfaitement.

J'ai trouvé ca bizarre car, avec l'ancien je le coupais la nuit et je n'ai jamais eu de souci ( a part a cause des conditions estivale).
Ensuite je connais d'autres personnes qui font cela, et elles ne m'ont jamais fait par de cela.

Si le fait d'éteindre le technicolor la nuit cause des dis-fonctionnement alors le passage du technicien ne servira pas à grand chose.

Le technicien m'a dit aussi, qu'un modem ne se met pas couché , mais debout...sinon le signal wifi n'est pas optimal....
Là aussi, l'ancien était toujours couché et mon signal wifi était nickel...
Bon effectivement, si en parlant d'optimal il pensait que j'allais au bout du jardin, là.... je sais pas.
En général quand on va dans le jardin en été c'est pour profiter, par pour aller sur le net ^^
Marcs

Top Expert

 • 

11.1K Messages

il y a 3 ans

Le technicien m'a dit aussi, qu'un modem ne se met pas couché , mais debout...sinon le signal wifi n'est pas optimal....
Là aussi, l'ancien était toujours couché et mon signal wifi était nickel...


Bonjour,

En effet le modem (autant le Netgear 3700 (le 3100 je ne sais pas :8) que le Technicolor est prévu pour resté debout.
Il est aussi prévu pour rester branché de longues périodes, le mien (Netgear 3700) est déjà resté sous tension plus de 150 jours d'affilé, mais on conseille quand même de le redémarrer de temps en temps.

EDIT : Sans compter que modem éteint, le téléphone ne fonctionne pas.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Hélas le Technicolor surchauffe si on le laisse couché mais si c'est sur un meuble.
Vous pouvez sans problème éteindre votre modem la nuit, si mis à jour il y a, il la ferra au moment d'être rallumé.

On conseille plutôt de laisser allumé pour avoir un monitoring d'une semaine complète avant l'intervention d'un dépanneur.

Le modem netgear fonctionnait bien couché mais mieux debout.
Si vous avez des coupures et qu'il est couché c'est probablement la chaleur.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

21 Messages

il y a 3 ans

je ne sais pas si ca peut aider un peu plus, mais quand j'ai la coupure, c'est la lampe "DS" qui clignote en premier

La voie descendante c'est ce qu'on "reçoit"... le téléchargement pour ainsi dire ?

Ca ne doit pas être la chaleur vu que le technicolor est allumé toute la journée et que je n'ai qu'une coupure (très rarement 2) par jour.
Dison que j'ai la coupure après 1 heure lorsque je l'allume.
Donc logiquement si c'est la chaleur , je devrais avoir d'autres coupures dans l'après midi

Pour aujourd'hui c'est foutu étant donné que j'ai eu ma coupure journalière ^^, mais demain matin quand je vais le rallumer, je le mettrai debout et voir si ca va encore se couper

(marc, je n'ai pas le téléphone voo)
roylion15

Top Expert

 • 

17.1K Messages

il y a 3 ans

Hello,
Pourriez vous nous poster vos niveaux de signal dispos sous le menu "connexion" ? Parce que sans aucune données on parle dans le vide...
Pour moi le TC doit être debout pour un bon refroidissement mais chez plein de mes clients, comme il est fort haut, certains l'ont parfois couché sans que cela pose vraiment des soucis de surchauffe ou des déconnexions mais bon il ne doit pas non plus être exposé au rayons directs du soleil ou carrément enfermé dans une armoire trop étroite sans ventilation ..
Egalement, je ne coupe jamais mon modem TC , il est allumé 365J par an, H24 sans que cela pose un souci, j'ai déjà eu un UPTIME de plus de 6 mois sans problème avec le TC ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

21 Messages

il y a 3 ans

biensur que je peux, mais pourriez vous me dire en quoi cela correspond "niveau de signal" car sur la page connexion comme vous dites , j'ai plein d'infos, je ne voudrais pas poster des trucs inutile en fait.
Aussi, est ce que je dois choisir un moment précis pour relever les données ?

En attendant, je ne vais pas m'avancer trop vite... mais ce matin j'ai allumé mon tech debout, il est debout depuis 6h du matin et je n'ai pas eu une seule coupure. A voir dans les prochains jour.
Si d'ici mercredi je n'ai pas de coupure, je le remettrai couché. Si les coupures recommence, alors on saura d'ou viens le probleme et je n'aurais le choix que de le laisser debout.
roylion15

Top Expert

 • 

17.1K Messages

il y a 3 ans

Voici un exemple mes niveaux donc si vous saviez poster ces infos là ce serait bien :
Postez nous toujours un aperçu quand çà fonctionne normalement et on pourra peut être en tirer certaines conclusions ... et évidemment voir de refaire pareil quand c'est en panne mais çà ce n'est pas forcément possible.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

21 Messages

il y a 3 ans

voici :

nos chiffres n’étant pas les mêmes, cela est du à une différence au niveau de l'abonnement ?
je vous fourni un screen de speedtest



XENA

11.1K Messages

il y a 3 ans

non pas de différence d'abonnement
----->différence de ligne, de "noeud"! (la preuve vous avez 12 canaux de down, lui: 8)
mais vos niveaux sont très bons:) (même meilleurs que lui pour pour le RX (alimentation) par exemple:D)
et si il fait + chaud ou + froid tous ces chiffres peuvent changer de 3 ou 4db en quelques heures:D
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

17.1K Messages

il y a 3 ans

Ses chiffres sont très bons mais dire qu'ils sont "meilleurs", c'est autre chose ... la qualité du signal ou rapport signal/bruit, donc SNR est bien meilleure chez moi ( 43/44 dB contre 35 à 40 chez lui mais 40 c'est top donc OK ) d'ailleurs le canal 8 à 35 dB c'est soi disant "normal" dans certains coins mais donc il y aurait un peu de "bruit" sur cette fréquence apparemment. Et le signal RX un rien plus fort chez moi, mais c'est vrai que 0dB est le milieu de la plage modem ( -10 à +10 dB) donc çà c'est parfait. le TX est parfait aussi. En tout cas ces relevés ne présagent pas de problème particulier actuellement, il faudrait avoir un relevé quand çà déconne ou alors un officiel VOO pourrait avoir l'historique et voir s'il a de grosses variations à certains moments... peut être effectivement que le modem surchauffe par moment.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
cosmos1999

Expert

 • 

3K Messages

il y a 3 ans

Le canal 8 à 35 db, c'est soi-disant "normal", le terme "soi-disant" à pour moi son importance !

Techniquement, c'est illogique de dire que c'est "normal" , donc effectivement cette fréquence est plus "bruitée" que les autres.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo