Promeneur

 • 

29 Messages

lun. 25 déc. 2017 13:30

Modem Netgear - appel en absence clignote sans option téléphonie

Bonjour,

J'avais au départ une offre incluant la téléphonie.
Je l'ai désactivé pour ne conserver plus que l'accès internet.
J'ai un modem Netgear Voo.

Sur celui-ci, j'ai reçu un appel en absence (quand j'avais l'option téléphonie incluse) et la diode clignote sans que je puisse la désactiver. (assez énervant d'avoir une diode qui clignote en dessous de la télé).

J'ai procédé à un reset d'usine du modem sans succès, la diode se remet à clignoter.
Je n'ai pas trouver d'option dans la configuration du modem pour annuler cette diode.

Comment faire?

Merci.

Réponses

Solution acceptée

XENA

Top Expert

 • 

11K Messages

il y a 2 ans

lorsque l'on a déjà été abonné à la téléphonie, la led liée à la ligne téléphonique continue de clignoter malgré l'absence d'abonnement téléphonique
tout simplement parce que le modem recherche la synchronisation (et pas du tout pour un appel manqué)
rien d'anormal
ceci a été expliqué sur ce forum par des experts VOO
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour,

Vous êtes sûr qu'il y a un témoin "appel en absence sur le modem ?

Vous pouvez dire duquel vous parlez ?



Il semble que le témoin téléphone clignote quand la ligne est active



Si c'est bien un témoin "téléphone" vérifiez dans myvoo qu'il est bien désactivé.
2ventuellement, essayez de rebrancher un téléphone sur la prise pour voir si cela n'éteint pas le témoin.

Si cela reste allumé, il y a peut-être une défectuosité et vous devrez passer par un "expert voo" ou le service dépannage.

EDIT : Si vous avez supprimé le téléphone tout récemment (dans le courant du mois) il est peut-être encore actif jusqu'au 1er janvier ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

29 Messages

il y a 2 ans

Merci pour vos retours.

Je parle bien du diode sur 'état du téléphone avec le numéro 1' et pas la flèche entrante' comme j'avais mal vu :D
J'adore la réponse des experts... Tout va bien.. Je sais que mon option est désactivée car je ne la paie plus.

Toutefois une réponse sur le suivi de ce bug aurait été pas mal de la part des experts... Y'a plus qu'à voler du scotch noir d'ectricien si je comprends bien... Solution de bricolo et pas d'expert ça !!! :(
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

C'est en tout cas l'occasion de relancer la question.

Comme la réponse de Tiou date d'un an, si c'est un bug, j'imagine qu'il a été étudié. il ne me semble pas normal qu'un modem cherche à synchroniser sur un service qui n'est plus actif.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Tiou

Érudit

 • 

5.3K Messages

il y a 2 ans

Bonjour,

Effectivement, il s'agit d'un comportement connu et "normal". La réponse est toujours bien d'actualité et le clignotement n'impacte en rien vos services. Je doute que cela soit corrigé... nos efforts étant plutôt concentrés sur la résolution de bugs impactant, sur l'amélioration et la sortie de fonctionnalités de nos modems actuels et nos futurs modèles de modems :)

On veut bien une photo si vous bricolez ;)