G
Apprenti

Apprenti

 • 

105 Messages

lun. 13 juin 2022 11:07

Ligne internet

Bonjour, depuis ce midi, problème de ligne Voo sur Ecaussinnes (7190)

Modem clignote rouge ...

Eteint , débranché , rallumé déjà 3 fois !

Pas de synchro possible, en câblé et en wifi !!!

Déjà hier 1h idem ...

Nous sommes en télétravail !

Michel

Solution acceptée

Thibault

Officiel VOO

 • 

4.1K Messages

il y a 2 mois

our @good_mre

 

Je viens d’encoder le dépannage pour demain matin, 15/06, entre 8 h et 13 h.

Si cela ne vous convient pas, vous pouvez le modifier directement dans votre myVOO.

 

Thibault

Apprenti

 • 

105 Messages

il y a 2 mois

la ligne vient de revenir (reparti et revenue ) :-( 

Pas très plaisant ! y at-il une intervention en cours sur Ecaussinnes ???

Merci,

M.

Apprenti

 • 

105 Messages

il y a 2 mois

And again ... :-(

Thibault

Officiel VOO

 • 

4.1K Messages

il y a 2 mois

Bonjour @good_mre

 

Il n’y a pas de panne sur votre région, mais votre signal semble assez dégradé (surtout depuis le 09/06).

Vérifiez quand même si tout est bien branché, et n’hésitez pas à débrancher et rebrancher le câble coaxial derrière le modem.

Mais si rien ne change, le passage d’un technicien sera nécessaire.

 

Thibault 

Apprenti

 • 

105 Messages

il y a 2 mois

Bonsoir @Thibault ,

Oui , tout est bien branché.

Le modem, on n'y touche jamais, donc je ne vois pas pourquoi le coax bougerait ?

Par acquit de conscience, j'ai quand-même débranché et rebranché le cox derrière le mdem (avec retrait câble d'alimentation du modem et attente de 10 sec avant de rebrancher et rallumer le modem.
Au reboot du modem, les leds sont redevenues vertes ... pendant 10 secondes ... 

Ensuite à nouveau les 2 leds du dessus clignotent à nouveau ! ... et ensuite à nouveau vertes ! Et rebelottes ... dès qu'une connection arrive (wifi ou câblée) ... leds rouge ... !

Bref, pas d'internet !

M.

(Modifié)

Apprenti

 • 

105 Messages

il y a 2 mois

Bonjour @Thibault ,

la nuit est passée, et rien n'a changé !

Pouvez-vous faire le nécessaire pour avoir un technicien au plus vite ! ?

Merci,

Michel

(Modifié)

Apprenti

 • 

105 Messages

il y a 2 mois

@Thibault ,

Bonjour,

Une intervention est planifiée ce matin, mais ma connection "semble" OK maintenant.

Le modem ne semble pas avoir rebooté depuis maintenant 11h !

Est-ce que cela va duré ? mon signal est-il en bonne forme maintenant ?

Je ne sais pas si je dois annuler ce rendez-vous ? ou laisser venir le technicien  ?

Upstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Débit Symbole
1 Verrouillé 32-qam 58.8 dBmV 5120000
2 Verrouillé 32-qam 58.8 dBmV 5120000
3 Non verrouillé 32-qam 58.8 dBmV 5120000
4 Non verrouillé 32-qam 58.8 dBmV 5120000
Humm ... canal 3 et 4 non verrouillé ?

Downstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Niveau SNR
4 Verrouillé 256-QAM 0.4 dBmV 39.0 dB
1 Verrouillé 256-QAM 0.0 dBmV 39.1 dB
2 Verrouillé 256-QAM 0.3 dBmV 39.0 dB
3 Verrouillé 256-QAM 0.7 dBmV 38.9 dB
5 Verrouillé 256-QAM 0.1 dBmV 39.0 dB
6 Verrouillé 256-QAM 0.0 dBmV 38.8 dB
7 Verrouillé 256-QAM 1.3 dBmV 39.4 dB
8 Verrouillé 256-QAM 1.8 dBmV 39.4 dB
9 Verrouillé 256-QAM 2.1 dBmV 39.4 dB
10 Verrouillé 256-QAM 2.7 dBmV 39.5 dB
11 Verrouillé 256-QAM 2.7 dBmV 39.5 dB
12 Verrouillé 256-QAM 2.8 dBmV 39.3 dB
13 Verrouillé 256-QAM 3.8 dBmV 39.6 dB
14 Verrouillé 256-QAM 4.3 dBmV 39.7 dB
15 Verrouillé 256-QAM 4.3 dBmV 39.8 dB
16 Verrouillé 256-QAM 4.9 dBmV

39.8 dB

Michel

(Modifié)

Marcs

Top Expert

 • 

16.9K Messages

il y a 2 mois

Bonjour,

Gardez le dépannage, les niveaux en UP me semble bien haut, de mémoire c'est dans les 50 dBmV maximum.

carolooooo

Expert

 • 

5.6K Messages

il y a 2 mois

Oui, suivez le conseil de @@Marcs

Ce n'est pas bon du tout

Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 2 mois

Bonjour @good_mre,

 

Je confirme, le TX est très mauvais. N'hésitez pas à revenir vers ici après le passage du technicien.

Apprenti

 • 

105 Messages

il y a 2 mois

oui voici les infos,

1. Le technicien à peine entré me dit , ah oui c'est l'ampli , on à des problèmes avec celui-là je vais le changer tx mauvais)

2. Ensuite il trouve que les signaux sont pas trop mauvais ... mais le modem s'acroche pas ! même après un factory reset --> on change le modem.

3. Après cela par "précaution", il change la prise et le câble (entre prise et modem)

4. Le modem s'accroche tjrs pas.

5. il va au poteau, change la fiche de mon câble au poteau et me change de borne ...

6. Enfin le modem s'accroche et internet revenu (avec de meilleurs signaux parfaits cette fois-ci)

M.

les signaux maintenant :

Upstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Débit Symbole
1 Verrouillé 32-qam 40.0 dBmV 5120000
2 Verrouillé 32-qam 40.0 dBmV 5120000
3 Verrouillé 32-qam 42.5 dBmV 5120000
4 Verrouillé 32-qam 41.5 dBmV 5120000

Downstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Niveau SNR
4 Verrouillé 256-QAM 6.4 dBmV 39.4 dB
1 Verrouillé 256-QAM 6.6 dBmV 39.4 dB
2 Verrouillé 256-QAM 5.2 dBmV 39.1 dB
3 Verrouillé 256-QAM 5.8 dBmV 39.1 dB
5 Verrouillé 256-QAM 6.8 dBmV 39.3 dB
6 Verrouillé 256-QAM 6.4 dBmV 39.1 dB
7 Verrouillé 256-QAM 7.3 dBmV 39.3 dB
8 Verrouillé 256-QAM 7.6 dBmV 39.3 dB
9 Verrouillé 256-QAM 7.7 dBmV 39.2 dB
10 Verrouillé 256-QAM 8.1 dBmV 39.6 dB
11 Verrouillé 256-QAM 8.0 dBmV 39.4 dB
12 Verrouillé 256-QAM 7.7 dBmV 39.3 dB
13 Verrouillé 256-QAM 8.6 dBmV 39.4 dB
14 Verrouillé 256-QAM 8.9 dBmV 39.5 dB
15 Verrouillé 256-QAM 8.7 dBmV 39.5 dB
16 Verrouillé 256-QAM 9.2 dBmV

39.6 dB

Voilou,

Merci pour votre soutien à tous.

Michel

(Modifié)

cosmos1999

Expert

 • 

4.8K Messages

il y a 2 mois

Bonjour,

Certes le résultat final est là.

Néanmoins, changer d'emblée autant de matériel sans faire un minimum de mesures ( et dans un ordre logique ) , en tant que technicien je ne comprendrais jamais.

Quel gâchis de matériel en pure perte ......

(Modifié)

Apprenti

 • 

105 Messages

il y a 2 mois

@cosmos1999 , pourtant il n'a pas arrêté de mesurer ... ???

Michel

Mais je suis d'accord avec vous, le changement est devenu systématique ... et ce n'est pas la première fois. !

Mais ce technicien était très sympathique et au final ... j'ai récupéré ma ligne ! espérons que cela tienne maintenant. J'avais été tranquille pratiquement 1 an !

Apprenti

 • 

105 Messages

il y a 6 jours

@Thibault  , @Antoine L 

Bonjour,

Rebelote ce matin au réveil ... plus d'internet ! après les habituels incantations voodouse et débranchement, rebranchement ... pas de synchro la led @ clignote rouge !

Même un reset modem ne change rien ...

Et pour ne pas changer, nous sommes en télétravail ...

Sans doute la pluie d'hier-soir ?



quelqu'un pourrait-il regarder mes signaux ?

Merci,

Michel

(Modifié)

Apprenti

 • 

105 Messages

il y a 6 jours

sms de 8h06 reçu de Voo à l'instant signalant un problème général ... wait and see

(Modifié)

Poser une question

Poser une question

Conversations populaires