Passer au contenu principal
Marcs

Top Expert

 • 

11.7K Messages

mar. 14 févr. 2017 13:12

Lenteurs sur RTL info et sur le Forum Proximus

Bonjour,

Depuis quelques jours, il m'est quasi impossible de visiter le site RTLinfo, je n'ai pas le problème sur la plupart des autres sites (même le site d'info Russes Vesti.ru est réactif).

Le seul autre site qui rame un peu est le forum Proximus.

Le site Proximus s'ouvre normalement mais un clic droit sur un titre (pour l'ouvrir dans un nouvel onglet ou une autre page tarde à réagir) par contre le site RTLinfo reste sur une page blanche très longtemps avant de s'ouvrir et puis les liens restent inactifs.

Quelqu'un d'autre rencontre ces problèmes ?

EDIT : problème présent sous IE11 en win10 mais pas sur EDGE
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.8K Messages

il y a 4 ans

Je confirme le problème que j'ai eu hier uniquement sous ie11 /win 8.1 avec la French easy list activée ... blocages des vidéos de RTL info en général elles sont précédées d'une pub sur MSN.be ... après avoir installé la easy list standart anglaise plus de soucis de blocage .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Non, rien de mon côté. Ni au bureau, ni chez moi.

Ancien Officiel VOO

theo2007

Apprenti

 • 

888 Messages

il y a 4 ans

RTLinfo était effectivement très, très lent hier et avant-hier (Mac/Firefox). Semble redevenu normal aujourd'hui.
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Marcs,

Je viens de vérifier ici au bureau, et ça fonctionne très bien également.

Par ailleurs, je ne suis pas sous Windows 10, donc si d’autres sont dans le cas, n’hésitez pas à vous manifester.

Bonne journée :)

Ancien Officiel VOO

Marcs

Top Expert

 • 

11.7K Messages

il y a 4 ans

Bonjour,

Petit retour d'info :P

Le problème est connu chez Microsoft, on en parle d'ailleurs sur leur forum

C'est un problème aléatoire qui touche certains pc avec bloqueur de pub, j'ai désactivé le mien pour tester et les sites qui bloquaient refonctionnent.

Bon à savoir si d'autre venaient à rencontrer le problème :)

Ceci dit, je vais réactiver mon bloqueur de pub, et regarder rtlinfo depuis Edge qui lui n'est pas impacté par ce blocage.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Marcs

Top Expert

 • 

11.7K Messages

il y a 4 ans

Bonjour,

Au départ, j'avais laissé "pourrir" les choses pour voir si une mise à jour coté Microsoft corrigerait le truc mais ça n'a pas eu lieu :(
A la longue, j'avais découvert un tas d'autres sites qui rencontraient ce même problème.

J'ai fini par suivre les recommandations de roylion et remplacer la French Easylist par la Easylist Standart anglaise (merci à lui :)).
Les sites qui ramaient, et que j'ai testé, refonctionnent correctement.

Comme quoi quand un truc ne va pas, ce n'est pas nécessairement la faute à Voo.:8

Aux experts Voo : pouvez vous éditer le titre pour ajouter "résolu" (je n'avais pas créé ce sujet sous forme de question)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Marcs,

Je viens d'indiquer la réponse de @roylion15 comme la meilleure réponse.

Bonne journée :)

Ancien Officiel VOO

Marcs

Top Expert

 • 

11.7K Messages

il y a 4 ans

Bonjour Marcs,

Je viens d'indiquer la réponse de @roylion15 comme la meilleure réponse.

Bonne journée :)


Merci Nathan, mais tu as mis la mienne au lien de celle de roylion ;)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Effectivement ! :D Je viens de corriger cela.

Merci pour votre vigilance et bon weekend :)

Ancien Officiel VOO