Passer au contenu principal
S
SerwoliX

Apprenti

 • 

367 Messages

dim. 5 mars 2017 11:04

Lenteurs ouverture de pages de manière intermitente

Bon, bhen, resalut tout le monde. Ca faisait longtemps n'est ce pas ? :D

Alors, connection 200Mb/S impeccable par moment, et par moment difficile d'ouvrir une page internet. Déconnection des serveurs mumbles, serveurs de jeux, tracker torrent simultanées.

Dans les événements du modem, rien d'anormal, 1 ou 2 décrochage par semaines (rien d'extraordinaire en somme).

Ce que je ne comprend toujours pas, c'est que si je saturais la connections, j'aurais des montées de ping. Mais c'est toujours ping de 20ms, 20ms, délai expiré, ping de 40ms, 20, 20,20,délai expiré, 15, 40 .....

J'veux bien vous détailler mon installations. Si vous pensez vraiment que le soucis puisse encore venir de chez moi.

Amicalement, et respectueusement,

SerwoliX


au cas ou:
Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 1 6952000 4.7 dBmV 41.4 dB
2 Connecté QAM256 2 6952000 4.4 dBmV 41.2 dB
3 Connecté QAM256 3 6952000 4.3 dBmV 41.1 dB
4 Connecté QAM256 4 6952000 4.3 dBmV 38.9 dB
5 Connecté QAM256 5 6952000 3.8 dBmV 40.8 dB
6 Connecté QAM256 6 6952000 3.7 dBmV 40.8 dB
7 Connecté QAM256 7 6952000 3.5 dBmV 40.8 dB
8 Connecté QAM256 8 6952000 2.9 dBmV 35.7 dB
9 Connecté QAM256 9 6952000 2.9 dBmV 40.6 dB
10 Connecté QAM256 10 6952000 2.4 dBmV 40.2 dB
11 Connecté QAM256 11 6952000 2.0 dBmV 40.1 dB
12 Connecté QAM256 12 6952000 1.7 dBmV 40.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM64 3 5120 Ksym/sec 41.7 dBmV
2 Connecté QAM64 1 5120 Ksym/sec 42.3 dBmV
3 Connecté QAM64 2 5120 Ksym/sec 41.3 dBmV
4 Connecté QAM64 4 5120 Ksym/sec 41.3 dBmV

Adresse IP du Modem Cable Durée Date d'expiration
---.---.---.--- D: -- H: -- M: -- S: -- --- --- -- --:--:-- ----

Date et heure du système: Sun Mar 05 12:04:26 2017
Le wifi, ça devrait être interdit !

Réponses

SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Y a juste une question que je me pose. Au niveau de la procédure, lorsqu'un souci intermittent intervient toutes les ~15min, n'y a-t-il pas un test qui dure plus de 20secondes quand un technicien vient ? C'est juste la question que je me pose. N'y a t il pas un soucis dans la procédure ?

A oui, aussi, j'me demandais, ils engagent pas au service technique ? (J'ai déjà les formations pour le travail en hauteur+VCA)
Le wifi, ça devrait être interdit !
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour SerwoliX,

Je ne connais pas précisément la procédure de nos techniciens, je ne préfère donc pas m'avancer là-dessus... Dans tous les cas, ils sont tenus de suivre les indications de votre dossier et de tester la ligne avec vous.

Avec Thibault, on va essayer de trouver une solution pour vous. Cela va sans doute prendre un peu de temps, mais on reviendra vers vous dès que possible :)

Ancien Officiel VOO

Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Bonjour,

Pour mon cas j'avais exactement la même chose.

Il a juste fallut enlever l'ampli à la prise VOO.

Depuis c'est niquel.
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Ok super, merci Tiou.
Force est de constaté que vous faites le maximum.

Si c'est juste une déconnexion de temps en temps, je ne passe plus sur le forum pour rouspéter. Du vent, des travaux, .. c'est normal.

C'est juste que dernièrement, par moment, impossible de rester connecté sur un quelquonque serveurs (jeux ou vocal), et mes potes qui habitent a 15km de chez moi et qui sont chez Voo en filaire ne m'entendent pas ou avec une voix électronique. De plus, ils peuvent me prévenir lorsque ça va couper car moi voix saccade de plus en plus avant coupure totale. Alors que eux ne sont pas déconnecté du dit serveur (.fr).

@Dormald, yop, salut, tu dis donc que en retirant l'ampli de la ligne du modem, que ca pourrait résoudre les soucis ? C'est vrai que je n'ai pas encore testé cette solution mais:

-débrancher electriquement l'ampli, y a plus rien qui passe.
-brancher directement le modem sur le coax, ok, mais quid de la tv ?

J'cromprend pas l'idée la
Le wifi, ça devrait être interdit !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 4 ans

Bonjour SerwoliX,

Pouvez-vous me dire si vous venez d’effectuer un reset électrique sur votre modem vers 16 h 30 aujourd’hui ? J’étais en train d’analyser celui-ci et j’ai perdu la connexion. Je viens de voir que l’uptime était à 7 minutes.
Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Quand le technicien est venu, il m'a carrément enlever l'ampli et au fil qui vas au modem, m'a mis cette fiche a la place.

et depuis, voila mon speedtest ;)
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 4 ans

Concernant l’idée de Dormald, il vous faudrait dans ce cas un splitter afin de connecter et la TV et le modem. Maintenant, si le technicien a posé un NIU, c’est qu’il était nécessaire.
Par contre vous pouvez essayer de déplacer la fiche du modem de sur une autre sortie de l’ampli. L’une d’elles pouvant être défectueuse. C’est rare, mais cela vaut la peine de tester.
SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Plop, pour le splitter, j'y crois pas vraiment non plus surtout que je suis assez loin de la borne d'après le dernier technicien et je n'ai ni de T ni de splitter. Et pour ce qui est de changé le câble de fiche, on a déjà éssayé par le passé.

@thibault: Par contre, je suis repassé en IP privée je crois (85.x.x.x au lieu de 109.x.x.x), y aurait-il moyen de me remetre en ip publique siouplé :D.
Le wifi, ça devrait être interdit !
roylion15

Top Expert

 • 

18.8K Messages

il y a 4 ans

Non 85.201.x est bien publique... l'histoire du NIU le n'y crois pas non plus entre parenthèse...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Effectivement, mon IP est joignable.

J'ai refait un p'tit script qui ping toutes les secondes le routeur, le modem, 8.8.8.8, traceroute1&2 et facebook.

Peut-être qu'on y trouvera une piste dans le temps :D

Bon Week-End tout le monde !!!
Le wifi, ça devrait être interdit !
roylion15

Top Expert

 • 

18.8K Messages

il y a 4 ans

Hum ... t'es sur que c'est pas ton "petit" script qui fait finalement planter le modem ou ta connexion ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Lol Roy. Bah, en fait, la fois passée, c'est déjà ce que j'avais fait, et ça avait mis +/- 1semaines pour planter le routeur et le modem. Mais après, ça a refonctionné un peu mieux. Faut peut-être faire chauffer les bécanes :D.

@Dormald, Je suis surpris de lire ton commentaire car sur ton speedtest, on voit un peu de jitter et de latence. Avec une micro chute (rien d'inquiétante pour sur) mais qui me conforte dans l'idée qu'effectivement, mes soucis ne sont pas local, mais qu'il y a bien quelques petits brouillards sur le réseau.

Aujourd'hui, je n'étais pas à la maison, mais mon épouse me dit que pour regarder une bd en ligne de 13h à 14h, c'était galère.

Les logs sont dispo ici en live, je les mettrai au clair 1 2 c 4 (pas ce w-e)(scripting again, faute de jouer :D). Mais pour voir un peu le carnage par moment, suffit de chercher "answer" ou "yet" dans les logs pour voir les pings perdu.

Aller, je suis sur que Tiou et Thibault vont trouver une solution :D.

Roy, tu connaîtrais pas une commande magique qui me dirait à quel distance de chez moi ça foire ? Car la première adresse joignable lors d'un traceroute (traceroute1) me rapporte déjà autant d'erreur que plus loin. Les coupures de 1seconde ou 2, ça passe, c'est les périodes de 7 ou 8 secondes ou + sans web qui sont dérangeantes.

Mais bon, je rendrai les logs plus visuelles plus tard :D.

Bonne soirée et bon WE tout le monde
Le wifi, ça devrait être interdit !
SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Plop, après une semaine correct, ce week-end, c'est de nouveau l'ultra galère. Mon script qui ping les 5 adresses est toujours en routes. Je les trouvent assez explicites (suffit de regarder le traceroute1.log qui résume tout). Il n'y a aucunes correspondances avec l'accès de bot ou autres sur l'ip.

On voit quand même clairement que:
- Il y a constamment quelques pertes (non dérangeante tant que moins de 2 secondes)
- Que régulièrement, les pertes s'accentuent (+ de 4 secondes sans connection, très dérangeant)
- Que la connection est inutilisable depuis hier soir bordel :(

Bref, 4g oblige.
Ça devient vraiment dur dur de trouver des plages horaires pour jouer via le coaxiale. (même pour les jeux très tolérant au niveau latence).

En cherchant toujours une solution à mes soucis, j'ai regardé chez la concurrence. Et je constate que les rouges pâle (je sais pas si la pub est tolérée) propose enfin un modem/routeur 4g. D’expérience personnel, en terme de stabilité, y a pas photos, la 4g écrasent tout. Mais est limitée à 15giga/mois.

La technologie évolue. A quand un modem qui allierait les 2 réseaux (stabilité + vitesse) ? Parce que voir le coaxiale stable, j'y crois plus .... et la 4g, c'est pas bon pour nos neuronnes.
Le principe: On envoi les entetes IP via les deux lignes (coax et 4g). La latence du coax permettrait d'annuler la réponse 4g lorsqu'il n'y a pas de soucis. (ping coax = ~10ms, ping 4g ~50ms), et sinon, enchainerait automatiquement sur la 4g. Ce serait une sorte de bi-bande. Bref, j'ai pas les connaissances pour concevoir ce genre d'outils mais ça me semble franchement pas impossible à concevoir. Et surtout je m'égare de mon sujet.

En attendant, petit coup de gueule encore pour signaler que le réseaux n'est toujours pas stable dans le borinage. Et que j'en reste la avant de devenir impoli :D
Le wifi, ça devrait être interdit !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 4 ans

Bonjour SerwoliX,

Je regarde votre situation demain en priorité :) Je reviens vers vous rapidement avec plus d’informations.
roylion15

Top Expert

 • 

18.8K Messages

il y a 4 ans

Hello
MA connexion chez voo est hyper stable : ping impeccable avec 200 megas h24 et je n'ai jamais de déconnexions ou de pertes de paquets et ce depuis des années et je précise que j'ai débuté avec du 1 mega chez voo donc ca remonte à loin ...faut surtout pas faire des amalgames et dire que le coaxial n'est pas stable.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO