Passer au contenu principal
J

Promeneur

 • 

11 Messages

mer. 10 janv. 2018 18:28

Lenteurs de connexion

Bonsoir, ou denouveau rre bonjour l' assistance voo,

vous trouvez cela normale http://voo.speedtestcustom.com/result/56c64990-f633-11e7-aabf-e1e5938e1f60 ?? .. depuis plusieurs jours

merci et bonne soirée..

Réponses

Promeneur

 • 

11 Messages

il y a 3 ans

http://voo.speedtestcustom.com/result/80f27db0-f633-11e7-aabf-e1e5938e1f60
cosmos1999

Expert

 • 

3.1K Messages

il y a 3 ans

Bonsoir,

Pouvez-vous publier vos niveaux d'installation du modem en suivant la procédure adaptée à votre modem dans le sujet ci-dessous afin de vérifiez la qualité de vos signaux ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877?postid=25037

Egalement, votre speedtest a t'il été réalisé en connexion filaire Ethernet ?
Si c'est en Wifi, ce n'est pas bon, merci de poster un test en filaire direct sur le modem.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

11 Messages

il y a 3 ans

Bonsoir,

Effectivement manque de précision, mon test est bien en RJ45 en direct suivent les conditions nécessaire au test.
Marcs

Top Expert

 • 

11.5K Messages

il y a 3 ans

Bonjour et pardon de poser la question, êtes vous bien en ordre de paiement ?

Si oui, avez-vous déjà redémarrer votre modem ? avez-vous vérifié le serrage de vos câbles (coax)

Pour le reste, il faut voir ce que donnent les niveaux comme le propose cosmos1999.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

11 Messages

il y a 3 ans

Voici, bien sur, j'ai du redémarrer le modem plusieur fois, les cables ok
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Les niveaux sont bon quoique le tx un peu bas mais pour moi ne justifie pas ce débit.

Avez-vous effectué un reset factory du modem?

Speedtest réalisé sur 2 pc ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

11 Messages

il y a 3 ans

Rebonsoir, j'avais déjà reset hier.

Merci pour le tuyaux j'avais pas penser au 2em pc, sous la colere (soucis antérieure du cable de facade et modem "wifi")

j'ai pu constater une connexion normale sur mon portable mais pas sur celui du bureau. par curiosité, j'ai fais un test juste apres avec un autre navigateur et ... a gauche Edge, a droite chrome.
DDA

Expert

 • 

3K Messages

il y a 3 ans

Ben tien, moi je dois le faire sur Chrome, c'est FF qui ne fonctionne pas ... loool
Ma fille sait le faire sur FF ... les mystères de l'informatique ... :?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

11 Messages

il y a 3 ans

Ben tien, moi je dois le faire sur Chrome, c'est FF qui ne fonctionne pas ... loool
Ma fille sait le faire sur FF ... les mystères de l'informatique ... :?


j'ai toujours utilisée chrome depuis des années, je vais le réinstaller voir...
cosmos1999

Expert

 • 

3.1K Messages

il y a 3 ans

Je viens de faire le test avec IE11, EDGE et CHROME, résultats identiques et pleine vitesse avec les 3 navigateurs .......
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

11 Messages

il y a 3 ans

Je viens de faire le test avec IE11, EDGE et CHROME, résultats identiques et pleine vitesse avec les 3 navigateurs .......


même constat après réinstallation et nettoyage.. je vais changer de navigateur en attendant, je n'avais jamais eu de problème auparavant
cosmos1999

Expert

 • 

3.1K Messages

il y a 3 ans

Comme a dit @DDA : "les mystères de l'informatique " :D

@mikL avait vu juste, on ne pense pas assez souvent à tester avec un 2ème PC, si on en a un sous la main .....
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo