Passer au contenu principal

Promeneur

 • 

54 Messages

lun. 25 févr. 2019 11:45

Lenteurs de connexion internet

Bonjour je suis un nouveaux client voo internet j'ai normalement une connexion de 125 mes après vérification par speed-test en câble ma vitesse et très très basse je ne peut littéralement rien faire si quelqu’un peut m'aider sa serait gentil car je suis revenue chez voo pour leur connexion et actuellement je suis déçue

Réponses

XENA

11.1K Messages

il y a un an

bonjour
bah c'est vraiment la catastrophe la en effet
je suppose que vous avez déjà branché/débranché votre modem donc un officiel voo viendra sûrement vous parler pour envisager la visite d'un technicien
ca va s'arranger ne vous inquiétez pas, c'est trop "flagrant" dans votre cas
en attendant vous pouvez peut-être publier ici les niveaux de votre modem pour faire avancer "l'enquête"?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

54 Messages

il y a un an

merci de m'avoir répondu aussi vite oui j'ai déjà débrancher et redémarrer le technicien et partie il a 1h mon activation et installation date d'aujourd’hui
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

Bonjour,

Vous dites que le technicien viens de vous quitter ???

Et .... il n'a pas effectuer les tests et fait le nécessaire ???????

Là, je suis désolé, mais il y a un problème encore plus grave que votre vitesse .... :nerd::rage:
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a un an

en effet ils ma dit tout et ok ils ma demander de tester internet c'est ce que j'ai fait je n'est pas penser a faire un speed-test ... puis ils et parti j'ai une connexion du Moyen Âge ..... j’espère que sa va ce régler le plus vite possible internet et mon outils de travaille , si non c'est normal qu'il ne mes pas installer le modem technicolor ?
Marcs

Top Expert

 • 

11.1K Messages

il y a un an

Hello,

Vous pouvez tester avec un autre cable ? Et aussi en wifi ? Les valeurs en UP me semblent un peu hautes mais je ne sais pas si elles sont "normales" par rapport à votre zone et si cela pourrait avoir un impact aussi important.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

Hello,

Le technicien n'a pour moi pas fait son travail correctement ... il se devait de tester correctement la ligne ... vu la vitesse que vous nous donner, il devait le voir et réagir en conséquence ...

Il vous a mis quoi comme modem ??

Vous êtes de quel région ??

Je signale votre problème

N'oubliez pas de mettre votre numéro de client dans votre profil afin que les Officiels puissent voir votre dossier ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a un an

j'ai un câble RJ45 Haut Débit 10Gbps 600MHz STP 8P8C j'ai tester 3 cable dont un neuf emballer. en wifi je ne peut même pas me connectée tellement c'est lent ils ma mis un modem Netgear ( j'aurais préférés un Technicolor )

je suis de la Louvière mon numéro de client et déjà dans mon profil merci a tout le monde de m'aider sa fait plaisir
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an


je suis de la Louvière mon numéro de client et déjà dans mon profil merci a tout le monde de m'aider sa fait plaisir



Ah tiens ... bonjour voisin ... moi je suis de Bois d'Haine .. juste à côté MDR

Juste par curiosité ... il a mis quoi comme Netgear ?? ... voir à l'arrière ;)

Vous avez quoi comme abonnement ?
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a un an

hey voisin en effet c'est juste a coté lol TRIO TV + NET + MOBILE 125
XENA

11.1K Messages

il y a un an

il vaut mieux cacher le numéro de votre réseau voo et aussi le mot de passe du routeur!! tout le monde peut avoir accès à votre wi fi avec ca!!
utilisez les 3 petits points en bas à droite de votre post puis "modifier" vous avez 1h pour corriger l'image:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

OK ... au moins, c'est un 3700 .... :)

Vu l'abonnement, ce modem est bon, il est équivalent à un TC ... :)

Plus qu'à attendre que un Officiel de VOO intervienne .... nous sommes lundi, et ils ont pas mal de boulot, juste un peu de patience ;)

XENA a raison ... à la rigueur, vu que je sait lequel vous avez, supprimé la photo .... ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Marcs

Top Expert

 • 

11.1K Messages

il y a un an

Hello Gerinald si je me souviens bien, on voit s'il s'agit d'un 3100 ou d'un 3700 en regardant la valeur "symbole rate" des niveaux; 6952000 pour le 3700 et (de mémoire) dans les 5300000 pour les 3100
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Antoine L

Officiel VOO

 • 

2.8K Messages

il y a un an

Bonjour à tous,

Gerinald je tiens à vous rassurer, le technicien a fait les vérifications avant de partir ! Celui-ci a vérifié l'état de la ligne, le signal est tout à fait dans les normes, et mon collègue a obtenu des vitesses tout à fait honnêtes avec son ordinateur de test (127/7 en câblé, 88/7 en Wifi, pour les curieux).

Je ne peux pas encore me prononcer quant à la stabilité du signal sur le long terme vu que le branchement vient tout juste d'avoir lieu, mais il n'y a rien d'anormal à première vue. Je pourrai donner une réponse définitive par rapport à cela dans le courant de la journée ou dans les prochains jours.

Pour l'instant, je vous conseille d'effectuer les tests conseillés par Marcs. Testez par exemple un autre ordinateur ou au pire, un GSM en Wifi, car je vois que vous avez indiqué avoir testé plusieurs câbles. S'il s'avère qu'il y a un souci technique de notre côté (modem défectueux, signal instable), alors comme le dit XENA, nous planifierons avec vous une intervention de dépannage.
Gerinald

Citoyen d'honneur

 • 

7.6K Messages

il y a un an

Salut Marcs .... vu la photo, on voit bien que c'est un 3700 .... c'est pour cela que j'ai demandé confirmation du modem qu'il avait :)

Je n'ai pas encore pris l'habitude avec les valeurs LoL

Antoine L pas de souci, juste que c'était quand même bizarre que dès que le technicien soit parti, le client a des problèmes :)

A suivre :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

54 Messages

il y a un an

Bonjour à tous,

Gerinald je tiens à vous rassurer, le technicien a fait les vérifications avant de partir ! Celui-ci a vérifié l'état de la ligne, le signal est tout à fait dans les normes, et mon collègue a obtenu des vitesses tout à fait honnêtes avec son ordinateur de test (127/7 en câblé, 88/7 en Wifi, pour les curieux).

Je ne peux pas encore me prononcer quant à la stabilité du signal sur le long terme vu que le branchement vient tout juste d'avoir lieu, mais il n'y a rien d'anormal à première vue. Je pourrai donner une réponse définitive par rapport à cela dans le courant de la journée ou dans les prochains jours.

Pour l'instant, je vous conseille d'effectuer les tests conseillés par Marcs. Testez par exemple un autre ordinateur ou au pire, un GSM en Wifi, car je vois que vous avez indiqué avoir testé plusieurs câbles. S'il s'avère qu'il y a un souci technique de notre côté (modem défectueux, signal instable), alors comme le dit XENA, nous planifierons avec vous une intervention de dépannage.

bonjour en aucun cas j'ai dit que le technicien a mal fait sont boulot , j'ai déjà effectuer des teste avec mon smartphone et mon pc priver toujours la même valeur en wifi j'ai que 1.3MBPS je ne permettais pas de dire qu'il a mal fait sont boulot je viens sur le forum juste pour demander de l'aide car en 2019 avoir 3MBPS c'est abuser LOL