Passer au contenu principal

dim. 16 avr. 2017 19:26

Lenteurs de connexion internet sur 5640 Saint-Gerard ( lenteurs/freezes/ desynchro du modem)

bonjour, voila plusieurs jours que je rencontre des lenteurs/freezes/ desynchro du modem rendant donc l utilisation assez médiocre d'internet.
Après plusieurs redémarrages électrique du modem, il n y a pas d amélioration.
Il y aurait il eu une maintenance ou une intervention dans la région ayant impacte ma connexion?
Je précise que le problème est présent sur plusieurs périphérique.

En vous remerciant d'avance.

Réponses

alloja

Citoyen d'honneur

 • 

811 Messages

il y a 4 ans

Hello!

Pourrais-tu poster tes niveaux au niveau du modem ? Ça permettra de voir si le signal que tu reçois est bon ou pourri à la base. ;-)
VOObox et 2 cartes TV numérique.

Promeneur

 • 

20 Messages

il y a 4 ans

voila mes niveaux.
merci
alloja

Citoyen d'honneur

 • 

811 Messages

il y a 4 ans

Ça m'a l'air légèrement bas, mais ça reste OK il me semble. Je laisse la main aux autres. :-)
VOObox et 2 cartes TV numérique.
roylion15

Top Expert

 • 

20K Messages

il y a 4 ans

Hello
Rien ne laisse supposer un souci particulier là mais quand ca fonctionne c'est normal ... il faut essayer de les prendre quand ca déconne par exemple...
bonne soirée

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

@Hebenea : Bonjour :)
Je ne note pas de panne sur votre secteur. Pourriez-vous me préciser si le désagrément est rencontré lorsque vous êtes connecté en Wi-Fi uniquement ou en filaire également ?

Merci d'avance !

Ancien Officiel VOO