jeregui26

Éclairé

 • 

445 Messages

sam. 17 sept. 2016 09:07

Lenteurs de connexion en Wi-Fi (modem Netgear) avec smartphone et playstation

bonjour
voila depuis peux je dois rebooter mon modem tout les 3 jours car le wifi est devenu lent 3 mega environ mais des que je le reboot j ai a nouveau mes 100 méga
donc je pense a un problème de l antenne wifi qui doit chauffer a un moment et bugger ?
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour jeregui26,

Pour l'instant, il y a une instabilité importante sur votre ligne. Une grosse intervention est nécessaire. Il s'agit de travaux d'assez grande ampleur qui prennent souvent du temps, mais qui apporteront ensuite une stabilité pérenne et une meilleur vitesse de connexion :)

Je préfère être honnête avec vous, nous ne pourrons pas faire grand chose de plus pour le moment. Lorsque vous expérimentez des lenteurs, le mieux à faire est de redémarrer électriquement votre modem. Les travaux sont bien encodés dans votre dossier et nos équipes techniques font au mieux pour rétablir la situation au plus vite. Je n'ai toutefois pas de délai précis à vous communiquer.

Merci d'avance pour votre patience.
dkilla

Éclairé

 • 

341 Messages

il y a 4 ans

bonjour
voila depuis peux je dois rebooter mon modem tout les 3 jours car le wifi est devenu lent 3 mega environ mais des que je le reboot j ai a nouveau mes 100 méga
donc je pense a un problème de l antenne wifi qui doit chauffer a un moment et bugger ?


j'ai pareil :(
http://www.speedtest.net/my-result/4756301750
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonsoir à vous,

@jeregui26 et @dkilla : Je viens de changer le canal de votre Wi-Fi à distance. Pouvez-vous me dire si la connexion est maintenant plus stable ?
Je vous joins également cet article qui vous indiquera les vérifications et manipulations à effectuer lorsque votre connexion internet par le Wi-Fi est lente.

Bonne soirée :)
jeregui26

Éclairé

 • 

445 Messages

il y a 4 ans

bonjour je connais ce modem et oui j avais deja essayer tout les canaux mais rien a faire tout le 3-4 jour obliger de rebooter le wifi
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
dkilla

Éclairé

 • 

341 Messages

il y a 4 ans

Bonsoir à vous,

@jeregui26 et @dkilla : Je viens de changer le canal de votre Wi-Fi à distance. Pouvez-vous me dire si la connexion est maintenant plus stable ?
Je vous joins également cet article qui vous indiquera les vérifications et manipulations à effectuer lorsque votre connexion internet par le Wi-Fi est lente.

Bonne soirée :)


pour ma part cela na rien changé et ça deviens de pire en pire... ni sur mon mac ou sur mon GSM je reçois pas mes notifications ( mail, what'assp etc..) en wifi :(

c'est vraiment aléatoire ça par ça reviens mais pas longtemps puis rebelote.... ca deviens gênants et pénible a utilisé si je ne suis pas en cablé.
http://www.speedtest.net/my-result/4756301750
dkilla

Éclairé

 • 

341 Messages

il y a 4 ans

bonjour je connais ce modem et oui j avais deja essayer tout les canaux mais rien a faire tout le 3-4 jour obliger de rebooter le wifi


pareil aussi, mais le problème reviens plus vite et plus souvent tout en restant de plus en plus aleatoire.

j'ai également fait les tests comme le lien donné mais rien ne change.
http://www.speedtest.net/my-result/4756301750
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour à vous,

@Jeregui26 : Pouvez-vous me donner un numéro de téléphone valide ainsi que me confirmer votre adresse par message privé ? Nous allons fixer un dépannage.
Merci d'avance.

@dkilla : Je vous invite à appuyer avec un objet fin et pointu (trombone, cure-dent, pointe d'un stylo, etc.) dans le petit cercle rouge qui est sur le côté de votre modem, pendant 15 secondes.
Tenez-vous au courant de la situation :)

Bonne soirée !
dt4500

Éclairé

 • 

560 Messages

il y a 4 ans

Bonjour moi pour résoudre se problème mes ces mon avis perso j’ai mis cela ( D-LINK N300 Amplificateur Wi-Fi ) et sa fonctionne super bien plus de perte Wifi et dans toute la maison .


voir aussi ou et placé votre Modem (le modem a besoin d'un espace d'aire)
dkilla

Éclairé

 • 

341 Messages

il y a 4 ans

Bonjour à vous,

@dkilla : Je vous invite à appuyer avec un objet fin et pointu (trombone, cure-dent, pointe d'un stylo, etc.) dans le petit cercle rouge qui est sur le côté de votre modem, pendant 15 secondes.
Tenez-vous au courant de la situation :)

Bonne soirée !


déjà fait rien ne change. c'est de pire en pire.... j'ai aussi ouvert mon topic.. Pourrions nous continuer dans le mien pour mon problème, ca eviterais peut etre de polluer celui de jeregui....
http://www.speedtest.net/my-result/4756301750

Éclairé

 • 

549 Messages

il y a 4 ans

Pouvez vous me donner votre Niveau d'installation de votre Modem, Merci :) Comme la dit Louana , faites un ResetFactory :)
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D
jeregui26

Éclairé

 • 

445 Messages

il y a 4 ans

bonjour
voila tout les jours maintenant le signale de mon wifi depasse plus le 5 mb je doit rebooter pour avoir a nouveau normale donc je pense que mon modem deconne
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour jeregui26,

Dans un premier temps, je vous invite à réinitialiser votre modem en enfonçant un petit objet pointu (trombone, cure-dent, etc.) dans le petit cercle rouge sur le côté de votre modem. Veillez à bien patienter 15 secondes.
Pourriez-vous ensuite m'envoyer un speedtest de votre connexion en câblé et en Wi-Fi ? Je pourrai ainsi avoir une vue plus claire de la situation et mieux vous aider.

Merci d'avance !
Bonne journée :)
PS : j'ai déplacé votre demande vers ce sujet, par souci de clarté et de facilité.
roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Bah, si c'est des Netgear vos modems pas la peine de chercher plus loin... Si vous voulez être tranquilles avec vos soucis de wifi : Achetez un vrai routeur wifi avec des antennes externes comme le tp-Link archer C7 par exemple et placer votre modem en bridge pour éliminer les bugs en tous genres que je ne vais pas énumérer ici ..
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
jeregui26

Éclairé

 • 

445 Messages

il y a 4 ans

voila gsm a coter du modem en wifi j eteind le modem et j ai 130mbp
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
jeregui26

Éclairé

 • 

445 Messages

il y a 4 ans

pas de reponse
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10