Passer au contenu principal
J

Promeneur

 • 

23 Messages

jeu. 8 mars 2018 19:41

Lenteur de connexion internet 6150 et 7170

conexion d’une lenteur pas possible Strépy-Bracquegnies/la louvière

Réponses

Solution acceptée

Promeneur

 • 

18 Messages

il y a 2 ans

Bonsoir Antoine L,

Mes problèmes semblent effectivement résolus depuis mercredi, les débits restent, lors des tests, supérieurs à 110 Mbit/s à 95% du temps.

C'est parfait, merci beaucoup !

Pour moi, vous pouvez clôturer.

Bonne soirée !

Promeneur

 • 

18 Messages

il y a 2 ans

Bonjour,

J'observe depuis 4 ou 5 jours, des débits descendants de 10-15 Mbps à chaque fois que je fais un test ou lorsque je dois transférer des données.

L'upload est quand lui dans les normes.

Je n'ai jamais constaté ce problème avant, j'ai toujours été très proche des vitesses théoriques.

j'ai déjà essayé de redémarrer le modem, les résultats sont les mêmes que ce soit derriere mon routeur ou directement connecté au modem en bridge avec un cable ethernet.

La connection est par contre toujours très stable, je suis rarement déconnecté.

Mes niveaux sont corrects.






Je constate les mêmes débits chez un autre client dans la même rue.
Auriez-vous l'amabilité de vérifier si tout est correct svp ?

Région de Binche - Anderlues

Merci !

Promeneur

 • 

18 Messages

il y a 2 ans

Je constate le même problème, les mêmes débits.

Promeneur

 • 

5 Messages

il y a 2 ans

Manage......... et pour moi même chose les amis !
KadSoul Alias KadGroove

Promeneur

 • 

5 Messages

il y a 2 ans

Hello,j'ai depuis 2 a 3 jours le même problème et nous ne sommes plusieurs a se plaindre dans le forum et il me semble !
J'attends encore quelque jours pour que cela bouge du coté de chez Voo (Pack one)

Vitesse Manage : Jeudi 8 Mars - 22H30 - 18.23Mbps
KadSoul Alias KadGroove

Promeneur

 • 

6 Messages

il y a 2 ans

idem à Wavre

Promeneur

 • 

6 Messages

il y a 2 ans

Idem à Wavre, mêmes problèmes

1 Message

il y a 2 ans

à Strepy bracquegnies idem , test aussi via d autres speedtest effectué

Promeneur

 • 

18 Messages

il y a 2 ans

Il semble que le problème soit généralisé sur la région du centre vu le nombre de posts à ce sujet.
Serait-il possible de communiquer sur le problème svp ?

Est-ce que quelqu'un de la région à des débits normaux en soirée ?

Merci !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour à tous,

@Laurdure : j’aurais besoin de votre numéro de client afin de vérifier s’il n’y a aucun souci sur votre ligne, car vous n’êtes pas tout à fait dans la même région que les autres membres.

Pour ceux qui ne l’ont pas indiqué, pouvez-vous me confirmer que le test a bien été fait en filaire, et si le souci est présent 24/24, uniquement le soir, ou aléatoire à tout moment de la journée ?

Je me renseigne également de mon côté :)

Promeneur

 • 

6 Messages

il y a 2 ans

Bonjour, en ce qui me concerne, le technicien est passé.
Le modem, installé en 2011 a été changé et la vitesse est redevenue, en câblé à la sortie à 121 Mbps.
Dans la maison (plusieurs hubs) la vitesse est de 75Mbps.
Merci à l'assistance technique.
Bon courage aux autres.

Promeneur

 • 

18 Messages

il y a 2 ans

Bonjour Thibault,

Je ne peux pas vous confirmer si le souci est présent H24, je ne suis présent chez moi que le soir.

Ce que je peux vous dire, c'est que c'est très récent, depuis cette semaine uniquement, précédemment j'ai toujours eu de bons débits.

Merci beaucoup !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

@Laurdure : merci pour votre retour :)

@nikodv : À première vue, je ne vois pas trop d’où pourrait provenir ce ralentissement. On est très loin d’un nœud saturé pour vous, le modem travaille bien en 12 fréquences et les niveaux de votre signal sont très bons. Si vous avez la possibilité de tester une fois le matin, ou après minuit en semaine ? Si même à ces moments-là de la journée, vous ne parvenez pas à dépasser 50 ou 60 Mbps, tenter une réinitialisation de votre modem. En dernier recours, nous ferons un échange de celui-ci

@KadSoul : vous n’êtes pas très loin de nikodv, mais vous êtes sur un autre ampli. Pour vous par contre, je constate que vous pourriez être impacté par une saturation de la ligne, et donc le souci ne devrait se poser qu’en soirée et le week-end. Depuis quand avez-vous constaté ce ralentissement ? Avez-vous une grande différence de vitesse entre la journée et la soirée ?

Promeneur

 • 

18 Messages

il y a 2 ans

Merci pour les informations Thibault,
Je fais ça dès que possible et je reviens vers vous.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour joey3d,

J’ai déplacé votre message dans ce sujet, la région étant la même à première vue que les autres membres. Pouvez-vous déjà me confirmer que le test a bien été fait en filaire, directement sur votre modem ? Le résultat est-il constant au niveau de la lenteur ou parvenez par moment à obtenir la vitesse de votre abonnement ? En tout cas, aucun souci de qualité de signal, vos niveaux sont parfaits et aucune saturation (comme nikodv) visible.
Si le test a été fait dans les bonnes conditions, je ne vois qu’un souci de modem.