Promeneur

 • 

4 Messages

ven. 24 févr. 2017 08:25

Le site FREEWHIST inaccessible avec VOO

Bjr,
Depuis quelques jours, il n'est plus possible de me connecter sur le site http://www.freewhist.be au départ de VOO. Alors que chez des amis, ce site est opérationnel sans problème. J?'ignore pourquoi, et je n'ai pas encore reçu de réponses tant à mon mail qu'à ma demande téléphonique. Nous sommes plusieurs membres de la famille à avoir payé un abonnement annuel à ce site, et nous voudrions pouvoir continuer à en profiter sans problèmes et sans tarder.
MERCI DE FAIRE LE NÉCESSAIRE.

Réponses

Solution acceptée

Savant

 • 

2.9K Messages

il y a 3 ans

Comme le mentionne l'administrateur du site sur la page Facebook, ceci est lié à la couche applicative du site Freewhist et pas à VOO. Cette conclusion vient de nos services qui ont bien pris les choses en main et cherché longuement une solution.
Le problème ne vient vraiment pas de VOO. Nos équipes ont déjà analysés en détails toutes les solutions possibles de notre côté.

Peut-être à chercher du côté de l'hébergeur ?

[update]Nos équipes continuent de chercher une solution, avec l'aide des administrateurs du site Freewhist. Nos efforts se concentrent sur différentes solutions et explications. La "couche applicative" ne serait donc pas la cause.
Ancien Officiel VOO

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour rtyaze,

J'ai déplacé votre intervention ainsi que les messages qui ont suivis dans le sujet partagé par Gérard :) Cela permettra aux futurs lecteurs de tomber plus facilement sur l'information :)
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

exact
injoignable également, même en changeant de navigateur ET de moteur de recherche
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Faelan

Citoyen d'honneur

 • 

408 Messages

il y a 3 ans

Bonjour

Bizarre car moi, j'y ai accès.
Je viens d'essayer...
Pourquoi pas vous ? Mystère.

Trio Tatoo - Internet 400/20 - Modem Technicolor TC7210 - Routeur Asus RT-AC3200 - IMac / Macbook Pro / Iphone 11 Pro - MAC OS & IOS
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

pas accès via VOO, accès en 4G orange sans souci ... pourtant le site répond au ping et le tracert est correct également.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour rokem,

Cela fait plusieurs jours que nous analysons le souci et il s’avère au final que cela ne vient pas de chez nous. Les responsables du site ont été informés.

Promeneur

 • 

1 Message

il y a 3 ans

je n'ai plus moyen d’accéder a plusieurs site dont freewhist comme d'autres abonnés voo alors que d'autres personne y arrivent ?
Gerard

Citoyen d'honneur

 • 

1.7K Messages

il y a 3 ans

Bonjour, un article à déjà été récemment répondu à ce sujet :
https://forum.voo.be/mon-reseau-17/le-site-freewhist-inaccessible-avec-voo-7790
Les étoiles sont éclairées pour que chacun puisse un jour retrouver la sienne (Antoine de Saint-Exupéry)
Marcs

Top Expert

 • 

10.8K Messages

il y a 3 ans

Bonjour,

Vous n'utilisez pas IE11 par hasard ?

Depuis quelques temps j'ai plusieurs sites qui bloquent et j'ai trouvé la raison sur le site de Microsoft; c'est le bloqueur de pub qui empèche l'ouverture de certains sites.

Si c'est cela, il suffit de désactiver le bloqueur de pub ou d'utiliser un autre navigateur.

EDIT : Je n'avais pas vu le sujet cité par Gerard, mon commentaire risque alors de ne pas être utile..

EDIT2 : j'ai testé avec Edge mais même résultat que Xena, le site ne s'ouvre pas non plus.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

ça fonctionne chez moi aujourd'hui (sous Opéra Néon)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Salux,

Fonctionnel chez moi aussi :)

Navigateurs : Chromium et Firefox avec µBlock actif

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

1 Message

il y a 3 ans

Bonjour
J'ai le meme soucis pour me connecter a freewhist chez mes beaux parents mes parents et deux amis. Par contre j'ai acces chez moi ma soeur et 3 amis sans probleme et toujours avec mon telephone dans les deux cas . Coïncidence ou hasard j'ai remarquer que les endroits ou j'ai pas acces a freewhist ces personnes n'ont pas de box evasion tandis que chez les autres il y en a une et j'y ai acces. Est-ce quelquechose est active sur le modem pour les box evasion ?
Évidement simple constatation
Laurent.
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Non chez moi j'ai 2 box Évasion et pas d'accès au site ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Faelan

Citoyen d'honneur

 • 

408 Messages

il y a 3 ans

Et moi, je n'ai pas de box evasion et j'ai accès au site en question...
Trio Tatoo - Internet 400/20 - Modem Technicolor TC7210 - Routeur Asus RT-AC3200 - IMac / Macbook Pro / Iphone 11 Pro - MAC OS & IOS

Promeneur

 • 

4 Messages

il y a 3 ans

BJR
Ce jour, 09.03.2017 j'ai fait les tests avec et sans box évasion et cela re fonctionne.
J'avais pu utiliser une fonction de dépannage en utilisant le pgm HOTSPOT SHIELD qui me donnait une adresse IP aux States et de là, je me connectait sur freewhist sans pbm.
MERCI à tous et bonne continuation.