Passer au contenu principal
B

Promeneur

 • 

19 Messages

mer. 11 juil. 2018 17:55

Instabilité et micro déconnexions du réseau

Bonjour,

Nouveau client depuis quelques jours, je constate que notre ligne internet n'est pas stable même si les speedtests disent le contraire. En effet, que ce soit en wifi ou par RJ45, la connexion saute très souvent pendant une à deux secondes, ce qui est très dérangeant.

D'ailleurs, sur le modem netgear CG3100, on voit que les voyants chiffrés sautent.

Sinon lorsque tout va bien nous sommes au top niveau connexion. Mais c'est handicapant de changer de FAI pour être confronté à une connexion défaillante...

Ci-joint: les niveaux

Si quelqu'un sait aider.

Merci

Réponses

Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Bonjour,

Les niveaux ne sont pas mauvais du tout, le problème doit venir d'autre part.

Vous avez quel abonnement exactement ?
Votre modem est branché directement sur une prise électrique murale ? quand vous avez ces microcoupures, le voyant "power" clignote-t-il aussi ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

19 Messages

il y a 2 ans

Bonjour,

Directement sur le mur oui.
Le wahoo trio.
Non le power ne clignote pas. Par exemple là, les leds des chiffres sautent sans cesse toutes les demi secondes.

J'ai vu sur le forum que le modem que l'on nous a installé il y a quelques jours donc, est le plus vieux modèles. Le CG3100 et cela n'a pas l'air d'être normal...

Ayant fuit proximus pour leur réseau horrible, j'espère ne pas avoir les mêmes problèmes chez voo.

En espérant qu'un officiel Voo puisse m'aider.
cosmos1999

Expert

 • 

3K Messages

il y a 2 ans

Par exemple là, les leds des chiffres sautent sans cesse toutes les demi secondes.

J'ai vu sur le forum que le modem que l'on nous a installé il y a quelques jours donc, est le plus vieux modèles. Le CG3100 et cela n'a pas l'air d'être normal...

Bonjour,

Les "LED des chiffres" sont les témoins d'activité sur les ports Ethernet du modem, c'est donc normal qu'elles clignotent si des appareils y sont raccordés et communiquent avec le modem.
Maintenant si elles s'éteignent complètement et se rallument , là non ce n'est pas normal et pourrait peut-être suggérer une défectuosité du modem.

Effectivement , si on vous a placé en tant que tout nouveau client un ancien Netgear CG3100, ce n'est pas trop normal, en tout cas en ce qui me concerne.
Peut-être un officiel VOO pourra t'il vous proposer un échange ??
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

19 Messages

il y a 2 ans

Maintenant si elles s'éteignent complètement et se rallument là non ce n'est pas normal et pourraient peut-être suggérer une défectuosité du modem.

Effectivement , si on vous a placé en tant que nouveau client un ancien Netgear 3100, ce n'est pas trop normal, en tout cas en ce qui me concerne.
Peut-être un officiel VOO pourra t'il vous proposer un échange ??

Alors vous avez raison ça doit être l'activité.

Quant au possible échange, un officiel VOO viendra sur le sujet vous pensez?
Parce que ne pas avoir de WIFI 5GHz en 2018 c'est bizzare.

Merci en tout cas Cosmos
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans


Quant au possible échange, un officiel VOO viendra sur le sujet vous pensez?
Parce que ne pas avoir de WIFI 5GHz en 2018 c'est bizzare.

Merci en tout cas Cosmos


Ne vous tracassez pas, un officiel passera très certainement, sans doute plus aujourd'hui mais probablement demain.

Vous avez des appareils en 5Ghz ? c'est généralement un argument suffisant pour obtenir l'échange du modem.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
cosmos1999

Expert

 • 

3K Messages

il y a 2 ans

Quant au possible échange, un officiel VOO viendra sur le sujet vous pensez?
Parce que ne pas avoir de WIFI 5GHz en 2018 c'est bizzare.

Oui, un Officiel Voo lira ce sujet, mais pas avant demain…..

Effectivement, le Netgear CG3100 ne possède pas le Wifi 5GHZ contrairement à ses successeurs le CG3700B et le Technicolor.
C'est pour cela que , en ce qui me concerne , l'installation de ce modem pour les nouveaux clients ne devrait plus exister !
Le Netgear CG3700B passe encore…..
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

19 Messages

il y a 2 ans

D'accord,

Merci beaucoup pour votre aide!

Du coup le problème réel est donc que j'ai des micro coupures par RJ45 et que le wifi subit les mêmes coupures plusieurs fois par heure et cela ne semble pas être les niveaux et que nous avons reçu en tant que nouveau client le plus vieux modem de voo

Promeneur

 • 

19 Messages

il y a 2 ans


Vous avez des appareils en 5Ghz ? c'est généralement un argument suffisant pour obtenir l'échange du modem.

Oui j'ai bien des appareils en 5GHz. Nous avions d'ailleurs un modem avec 2.4 et 5 GHz avant de passer chez VOO
Francois

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bene,

Voici un officiel VOO à la rescousse :)

Je vais analyser votre dossier. Je reviens vers vous rapidement :)
why so serious ?
Francois

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bene,

Je vous envoie un message privé pour obtenir des informations supplémentaires. Je vous propose de continuer par là :)
why so serious ?
Francois

Officiel VOO

 • 

1K Messages

il y a 2 ans

Voilà un échange de modem a été programmé :)

N'hésitez pas à revenir vers nous quand votre nouveau modem sera installé pour me dire si tout fonctionne correctement :)
why so serious ?
Peps

Apprenti

 • 

118 Messages

il y a 2 ans

Bonjour,

Je profite de ce sujet pour poser une question sur ces micro-coupures.

J'ai une caméra WiFi qui "décroche" souvent.
Peut-être est-ce un problème propre à la caméra.
Mais cela peut être aussi un problème lié à la qualité du signal WiFi.

Y a-t-il un tool/application qui permet d'identifier ces micro-coupures Wifi sur un Timeline par exemple ?
Pour info, mon routeur est un Asus (modem Technicolor en bridge).

Merci d'avance.

Peps

Promeneur

 • 

19 Messages

il y a 2 ans

Bonsoir,

Nous avons reçu le technicolor en échange et tout se passait bien jusqu'à ce soir.

Le wifi 5GHz est au top mais le 2,4 disparaît de temps à autre. Quelqu'un saurait pourquoi? Francois

Promeneur

 • 

19 Messages

il y a 2 ans

Bonjour,

Nous avons eu en remplacement d'un vieux Netgear, un modem technicolor pour cause de perte de connexion incessante.

Mais malgré le nouveau modem, nous avons encore parfois des décrochages et en allant voir dans le modem. Je vois toutes ces erreurs.

Que faire? Est-ce la ligne qui a un problème ou nous?

Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bene,

Je ne vois pas de souci sur la connexion de votre modem, les erreurs que vous voyez ci-dessus sont très souvent présentes après un redémarrage.

Votre souci semble venir du Wifi. Je vois que vous avez fixé un canal et que vous avez un autre Wifi proche sur le même. Je vous invite à consulter cet article qui peut vous aider à trouver un canal non utilisé, même si nous conseillons de garder le Automatique pour que ce soit le modem qui choisisse celui-ci.

Si ce sont des équipements qui ne supportent pas l'IPv6, vous pouvez toujours essayer en désactivant celui-ci aussi.

PS : J'ai déplacé votre nouveau message ici pour tout centraliser :)
42