Passer au contenu principal
P

lun. 28 nov. 2016 22:21

Fermé

[illégal] Connexion instable avec IPTV MAG 256

Bonjour tous le monde, me voilà donc dans le bain de cet communauté "VOO". Je vais vous exposer mon problème, j'ai récemment fais l'acquisition du MAG 256 (une pure merveille ceci dis passent) pour mes parents. Ceux-ci étant chez VOO avec un pack à 125Mbps je m'étais dis que le boîtier IPTV/OTT allait passer aisément.. hors ce n'est pas le cas j'ai pu constater d'énorme saccade pendant des heures! Surtout lorsqu'on s'approche de 19h. Par précaution je l'ai testé dans deux autres foyers la journée entière et étrangement rien à signaler chez eux, les images étaient d'une fluidité extraordinaire. Les deux étant chez le principal concurrent de VOO (pour ne pas les citer) j'aimerais donc connaître l'origine du problème si des personnes ont la réponse.. ?

Cordialement,
Scaglione Francesco.

Le Plus des Officiels VOO :

Vous vous interrogez sur la légalité et la fiabilité des offres d’IPTV ? En tant que fournisseur légal et officiel d'offre TV, VOO contre-indique bien sûr l'utilisation des IPTV qui ne sont ni légales, ni fiables (provenance inconnue, non-respect des droits d’auteurs et de la loi de protection du consommateur). Les sites pirates et fournisseurs d’offres IPTV s'exposent d’ailleurs à des poursuites judiciaires pénales et civiles.

Nous vous invitons donc vivement à ne pas user et encourager ce commerce illégal. Par ailleurs, le Service Client VOO ne pourra vous procurer aucun support liés aux abonnements d'IPTV, raison pour laquelle ce sujet a été fermé. Pour vos questions, rendez-vous ici.

Réponses

roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Hello
D'après ce que j'ai vu sur internet il semble que ce boîtier ne soit pas toujours 100 % compatible avec toutes les box des opérateurs , questions :
Est il connecté en câblé ou en wifi ?
Quel modem VOO avez vous ?
Êtes vous bien en IP publique ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

7 Messages

il y a 4 ans

Merci beaucoup pour vôtre réactivité,

Le boîtier est raccordé en câblé
Pour le modem ils ont un ancien, celui avant le Netgear je pense même..
Et l'adresse est bien en IP public

Je peux vous fournir leur numéro de client si vous voulez. Je le poste ici ou dois-je vous l'envoyez en privé ?
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Hello,
Ces modems plus anciens sont obsolètes s'il s'agit d'un truc avant le Netgear, il est impossible d'obtenir les 125 mégas sur ces modems ...
Néanmoins l'ipTV ne nécessite pas un très gros débit en général ... Pouvez vous poster une photo ou le modèle exact du modem, disposent-ils d'un routeur personnel après ?
Pour le numéro de client vous devriez l'envoyer directement à un expert VOO avec le lien du sujet et lui pourra vérifier le dossier client. ( les experts qui ont une icone "V" dans leur profil)
Bonne journée.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

7 Messages

il y a 4 ans

Étant au travail je ne saurais pas t'envoyer une photo cependant j'ai demandé à mes parents la version et autant pour moi il s'agit bien de la Netgear CG3100. Celui-ci n'est pas raccordé a un autre routeur personnel.

Je vais leur parvenir le numéro, si ça peu m'aider.. ;)

Promeneur

 • 

8 Messages

il y a 4 ans

le Mag 256 fonctionne très mal chez moi, image saccadée, freeze de l'image tous les 20 minutes.
Je suis en IP public également mais j'ai envie de faire remplacer le modem (on ne sait jamais)

J'avais également testé le boitier chez mon frère qui est chez le concurrent (pas le bleu), et ça fonctionnait parfaitement

7 Messages

il y a 4 ans

C'est étrange sincèrement.. cela peu paraître relativement debile mais personnellement je vais bientôt en ménager et juste pour le faite du boîtier j'irais voir chez la concurrence ;s

D'autant plus que je n'ai aucune solution proposée. Mais j'espère sincèrement que le problème vienne de ton boîtier..

Je trouve déjà cela assez frustrant de l'avoir offert à mes parents et de voir que ce sont les seuls chez qui le MAG déconne avec pourtant 122 mbps de débit..

7 Messages

il y a 4 ans

C'est malheureux à dire mais je suis forcer de constater que le problème provient bien de chez VOO. Et j'en ai désormais la preuve. Mes beaux-parents étant passé de Proxi à VOO aujourd'hui j'ai pu faire la comparaison.

Le MAG256 était extrêmement fluide chez Proxi, pour ne pas dire qu'il ne deconnais "JAMAIS ". Quoi qu'il en soit, les voici chez VOO et je n'ai pas eu beaucoup à attendre pour constater les premières saccades. C'est tout de même malheureux..
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

C'est lié au mag256 qui n'aime pas le routeur voo ... c'est le Netgear encore ?
Le mag est en DHCP ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

7 Messages

il y a 4 ans

Oui, il y a des chances pour que ce soit le routeur. Il y a moyen de le changer tu pense ? Si oui, lequel me conseille tu ?

C'est bien toujours le Netgear.

Oui en DHCP automatique il me semble.
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Il y a aussi le Technicolor chez vous , bien meilleur que le Netgear... ou bien passer le Netgear en bridge ( devient alors un simple modem ) et mettre un VRAI routeur derrière...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

7 Messages

il y a 4 ans

Le technicien est passé hier chez mes beaux-parents et il leur a mit le Netgear hors le dernier modèle est bien le technicolor non ? Soit disant le technicien lui on dit que le Technicolor était à l'origine de beaucoup de problème et que du coup il préférait leur mettre le Netgear.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Parano,

Le Technicolor est le dernier modèle de modem VOO qui est sorti, mais le Netgear est toujours aussi répandu et installé chez nos clients.
ketlo

Apprenti

 • 

89 Messages

il y a 3 ans

Bonjour,
J'ai le même problème avec le mag 254 et le Netgear ,et ce à longueur de journée!Comment voir si on est en IP public?
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
En suivant ces instructions.
https://www.dsl-cable.net
ketlo

Apprenti

 • 

89 Messages

il y a 3 ans

Bonjour,
En suivant ces instructions.


Merci,je suis en privé,en filiaire pour la box évasion et IPTV ,en wi-fi pour l'ordinateur,modem Netgear CG 3700B ,pensez-vous qu'il y aura une amélioration si je passe en publique?Si oui un expert peut-il changer mon adresse ip? Merci

Poser une question