Passer au contenu principal
P

lun. 28 nov. 2016 22:21

Fermé

[illégal] Connexion instable avec IPTV MAG 256

Bonjour tous le monde, me voilà donc dans le bain de cet communauté "VOO". Je vais vous exposer mon problème, j'ai récemment fais l'acquisition du MAG 256 (une pure merveille ceci dis passent) pour mes parents. Ceux-ci étant chez VOO avec un pack à 125Mbps je m'étais dis que le boîtier IPTV/OTT allait passer aisément.. hors ce n'est pas le cas j'ai pu constater d'énorme saccade pendant des heures! Surtout lorsqu'on s'approche de 19h. Par précaution je l'ai testé dans deux autres foyers la journée entière et étrangement rien à signaler chez eux, les images étaient d'une fluidité extraordinaire. Les deux étant chez le principal concurrent de VOO (pour ne pas les citer) j'aimerais donc connaître l'origine du problème si des personnes ont la réponse.. ?

Cordialement,
Scaglione Francesco.

Le Plus des Officiels VOO :

Vous vous interrogez sur la légalité et la fiabilité des offres d’IPTV ? En tant que fournisseur légal et officiel d'offre TV, VOO contre-indique bien sûr l'utilisation des IPTV qui ne sont ni légales, ni fiables (provenance inconnue, non-respect des droits d’auteurs et de la loi de protection du consommateur). Les sites pirates et fournisseurs d’offres IPTV s'exposent d’ailleurs à des poursuites judiciaires pénales et civiles.

Nous vous invitons donc vivement à ne pas user et encourager ce commerce illégal. Par ailleurs, le Service Client VOO ne pourra vous procurer aucun support liés aux abonnements d'IPTV, raison pour laquelle ce sujet a été fermé. Pour vos questions, rendez-vous ici.

Réponses

roylion15

Top Expert

 • 

18K Messages

il y a 3 ans

Si votre IPV4 commence par 10.x c'est en privé mais par 109.x c'est bien en publique ....donc c'est pas bon pour l' IPTV si c'est par 10.x (DIX) pas autre chose comme 109 (CENT et NEUF)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Blls eric

Éclairé

 • 

209 Messages

il y a 3 ans

109. truc comme sa
roylion15

Top Expert

 • 

18K Messages

il y a 3 ans

C'est public donc c'est pas çà le problème ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Blls eric

Éclairé

 • 

209 Messages

il y a 3 ans

ok donc ces leur routeur bref dommage

merci quand méme
roylion15

Top Expert

 • 

18K Messages

il y a 3 ans

Vous voulez dire quoi par "Donc c'est leur routeur", vous parlez du technicolor ? Vous êtes en wifi /cablé, vous n'avez pas répondu ? Avez vous testé les 2 modes ?
UPNP est bien activé ? Essayez en mettant l' IP de ta box Android en DMZ aussi pour voir mais je doute quand même ...
Essayez un autre routeur et le TC en bridge par exemple ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Blls eric

Éclairé

 • 

209 Messages

il y a 3 ans

oups dsl oui je suis en technicolor comme indiqué oui biensur jai testé via cable wifi méme sur mon pc sur vlc ou kobi méme soucis coupure
Blls eric

Éclairé

 • 

209 Messages

il y a 3 ans

upnp non il n es pas activé
roylion15

Top Expert

 • 

18K Messages

il y a 3 ans

UPNP doit être activé sinon aucun port ne s'ouvrira automatiquement si nécessaire ...
La seule chose à faire si çà ne va pas, c'est tester avec un VRAI routeur mais je doute... je n'ai pas ce souci.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

1 Message

il y a 3 ans

bonjour Tiou, comme je suis un vrai pro au niveau de ma connexion mdr, j'aurais voulu savoir si mon installation était la plus appropriée pour mon mag 256 et si il vous semble qu'il est possible de le faire mieux fonctionner, hésitez pas à faire les modification nécessaire... un grand merci d'avance,
Grego 1978

Promeneur

 • 

4 Messages

il y a 3 ans

Bonjour,

J'ai quelques soucis chez moi aussi.

Comment puis-je savoir si j'ai une IP privée ou public?

Merci
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour Lorenzo1978,

Votre adresse IP est effectivement privée. Avez-vous besoin qu'on la passe en publique afin de pouvoir utiliser votre IPTV ?

Ancien Officiel VOO

Promeneur

 • 

4 Messages

il y a 3 ans

Oui, s'il vous plaît. Pourriez-vous la passer en public? Merci d'avance.
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Oui, je vais le faire. Je me permets toutefois de vous rappeler que ce genre de service n'est pas toujours légal et que VOO vous encourage à utiliser votre connexion internet en bon père de famille :)

A bientôt !

Ancien Officiel VOO

Promeneur

 • 

4 Messages

il y a 3 ans

Merci beaucoup.

Promeneur

 • 

4 Messages

il y a 3 ans

Pourriez-vous me prévenir quand c'est fait? Merci.

Poser une question