Passer au contenu principal
A

Promeneur

 • 

14 Messages

ven. 21 juil. 2017 00:33

Disque dur multimédia pas de connexion réseau sur le modem technicolor

Bonjour,

Je possède un lecteur multimédia WD TV Live hub qui était branché par un câble ethernet sur l'ancien modem Voo. Tout fonctionnait parfaitement.
Depuis l'installation du modem Technicolor Voo, le lecteur multimédia ne parvient plus à se connecter. L'appareil me répond impossible d'obtenir une adresse ip.

Pourriez vous m'aider ou me mettre sur une piste afin de permettre à mon lecteur multimédia d'obtenir une adresse ip et faire partie de mon réseau local?

Un tout grand merci d'avance.

Alain

Réponses

Solution acceptée

Promeneur

 • 

14 Messages

il y a 3 ans

Merci Roylion15,
J'aurais dû préciser que la communication modem, pc, dd multim se fait par cpl.
Celui du dd était défectueux et il ne communiquait plus avec les autres. Je les ai tous 3 réinitialisés et le lecteur multimédia est à nouveau aussi connecté. :D
mikL

Expert

 • 

3K Messages

il y a 3 ans

Bonjour

Quel modem avez vous avant ?
Avez vous activé le upnp
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello,
Revoyez votre configuration réseau du WD / relancez le setup ou réinitialisez le complètement si nécessaire ... ce n'est pas parce que çà fonctionnait avec un ancien modem que le WD va se reconnecter à votre nouveau réseau tout seul ... Aviez vous bien configuré le WD en DHCP ( configuration automatique ? ) ou est-il peut être en IP fixe avec de mauvais paramètres ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 3 ans

Bonjour, l'ancien modem est de marque Neatgear CG3700B de VOO.

Upnp est bien activé.

L'installation automatique ne veut pas se faire (Impossible d'obtenir une adresse IP)

Manuellement je ne sais pas quoi mettre en DNS. Bizarrement, il est noté comme IP 169.254.118.158.

Merci.

Promeneur

 • 

14 Messages

il y a 3 ans

J'ai réinitialisé les paramètres d'usine de l'appareil. Le WD me propose une connexion automatique mais cela ne marche pas (impossible d'obtenir une adresse IP). Manuellement, je ne sais pas ce que je dois mettre (ip, passerelle, dns).

J'ai vu sur le net que quelqu'un de chez proximus a déjà eu le même soucis avec sa nouvelle Bbox3 Technicolor et la connexion de son wd live hub. La seule réponse qu'il eu est un lien vers le manuel de son appareil pour une connexion internet.

Cela ne m'aide pas du tout.

Un paramètre dans le modem ne devrait-il pas être modifié?

Merci.
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Avez vous essayé de réinitialiser le modem TC ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
mikL

Expert

 • 

3K Messages

il y a 3 ans

Oui ! Tant mieux vous avez trouvé. :)
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

C'est bien d'avoir trouvé le problème mais voilà les CPL sont encore une fois la source du problème et cela aurait été bien de le préciser au départ car on vous aurait immédiatement aiguillé vers ces appareils ...
Et pour ce genre de connexions, il est mieux de mettre des câbles quand c'est possible car cela pourrait encore arriver que l'un d'entre eux se déconnecte aléatoirement ( par exemple, après un orage, une coupure de courant ou encore une modification du réseau internet ...) Chez moi et aussi chez mes clients, les CPL sont bannis et le wifi aussi pour tous les appareils fixes, tout est en câblé et jamais aucun souci de ce genre....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Poser une question