Passer au contenu principal
S

Promeneur

 • 

51 Messages

lun. 5 févr. 2018 09:22

Déconnexion en wifi et analyse de mes niveaux

Bonjour,

Je souhaiterais savoir comment interpréter mes niveaux car j'ai des soucis de connexion en wifi.

J'ai un système devolo reçu de chez Voo mais tous les jours, c'est déconnexion intempestive sur deconnexion intempestive et tres franchement au prix que l'on paie, c'est simplement honteux.

Voici une photo des niveaux.

Qu'en pensez ?
Comment vérifier éventuellement si le devolo est en cause ?
Merci

Réponses

Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

Bonjour,

Vos niveaux ne sont pas mauvais et sont dans les tolérances.

Avant d'incriminer la ligne il faut voir si le problème ne vient pas du wifi, avez vous testé en connexion par câble ?

Si c'est bon en câblé, c'est le wifi qui est en cause.

Voyez pour changer le canal
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

51 Messages

il y a 2 ans

Par câble j'ai bcp moins de soucis régulier.

Je veux bien changer de canal mais ça ne va pas résoudre mon problème de devolo vu qu'il est par cable.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Stevecaddy,

Si le souci est principalement en wifi (ce que laisse supposer votre message et l’utilisation de CPL, vos niveaux [qui sont de toute manière bon] ne sont pas en cause. Je ne constate d’ailleurs aucune déconnexion sur votre ligne, et votre modem est allumé depuis plus de 20 jours.

Pouvez-vous nous en dire plus sur votre réseau ? Car je constate un grand nombre d’appareils [13 pour l’instant] connectés en filaire, sur le wifi du modem et, je suppose, sur le wifi de vos CPL. De plus, certains appareils ont des adresses IP en 192.168.0.120 ou plus, et donc en dehors du DHCP du modem. Y a-t-il une raison à cette configuration ?

Il serait également intéressant de savoir si, un appareil branché en filaire sur un de vos CPL subit les mêmes déconnexions que ceux connectés en wifi sur le même CPL [afin d’éliminer un souci de déconnexion du CPL en lui même].

Je pense que le souci de déconnexion est vraiment à chercher de ce côté là, et non sur la qualité du signal ou de la ligne.

Promeneur

 • 

51 Messages

il y a 2 ans

Mon habitation dispose de 30 à 35 prises rj45.
L'adresse ip que vous mentionnez, c'est justement pour avoir facile de me repérer en fonction de la prise avec des ip fixes.
Je rappelle quand même que le dhcp est assez court sur le modem, 26 adresses max je pense.

Promeneur

 • 

51 Messages

il y a 2 ans

Pour la précision, j'ai des soucis également avec le wifi du modem.

Promeneur

 • 

51 Messages

il y a 2 ans

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Avez-vous reçu le CPL 1200+ (compatible avec les réseaux wifi 5 g) ? Combien d’appareils sont connectés en permanence dessus et êtes-vous déconnecté, quel que soit le wifi utilisé (2,4 ou 5 g) ?

Promeneur

 • 

51 Messages

il y a 2 ans

Oui, c'est bien le kit 1200+ .
En permanence, pas grand chose, un baffle soundtouch mais allumé 5 minutes le matin et 5 minutes le soir, la machine à laver mais juste quand elle tourne, puis y a la tablette et 2 smartphones mais bon, parfois un se connecte au wifi du voo et l'autre au cpl.

Le 2,4 et 5g sont actifs sur le cpl mais le 5g n'est pas activé sur le modem.

Disons que je le connecte sur le wifi du voo, puis un moment ça ne fonctionne plus donc je me connecte au cpl puis ca va plus au cpl donc je me reconnecte au voo.

C'est vraiment chiant car c'est tout les jours.

Promeneur

 • 

51 Messages

il y a 2 ans

Ici je viens de me connecté au cpl en wifi : connecté, aucun accès a Internet
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Hello
A votre place, je passerais ce modem netgear en bridge et j’ installerais un bon vrai routeur du commerce pour gérer autant d’ appareils et avec de bonnes antennes externes pour avoir des wifis 2,4 et 5 GHz qui tiennent la route . La partie routeur du petit netgear n’est absolument pas prévue pour cela et son dhcp a été limité volontairement par Voo car déjà au dessus de 10 appareils en simultané, il rame ... je n’en dirai pas plus .
Bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

51 Messages

il y a 2 ans

Oui mais vu le prix de l'abonnement, je trouves pas ça logique de devoir encore débourser. ....

Derrière le modem voo, j'ai un switch 48 ports.

Promeneur

 • 

51 Messages

il y a 2 ans

En plus, cela ne changera pas grand chose vu que le cpl est raccordé au rj45.
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

La tranquillité et le confort d’ utilisation ont un certain prix .. ça c’est un fait que j’ai compris depuis longtemps avec divers opérateurs. Les cpl sont également bannis de mes installations en général pour diverses raisons.
Et à la rigueur vous pouvez demander à VOO de vous mettre le dernier modem Technicolor mais cela reste fort limite et sa couverture wifi très moyenne si votre habitation est grande. Je pense également que l’ échange ne résoudra pas totalement vos soucis multiples et vous sera certainement facturé aussi.
La ligne Voo en elle même semble très bonne d’ après les niveaux de signal.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Je ne peux que confirmer les dires de roylion15.

Le changement vers le modem Technicolor ne devrait pas résoudre votre souci, car, au départ, le wifi était totalement désactivé sur votre modem. Et vous aviez déjà un souci de wifi (donc ne provenant que de votre CPL).

Pour moi 3 causes principales sont possibles :

1) Le CPL se déconnecte de temps en temps suite au nombre trop important de connexions (DHCP et fixe) sur le modem. Dans ce cas, le Technicolor pourrait améliorer en partie votre connexion (mais pas à 100 %)

2) Le CPL se déconnecte, car il est défectueux, dans ce cas, le souci doit intervenir à tout moment (que vous soyez à 2 mètres ou à 15 mètres du CPL.

3) Votre environnement perturbe le réseau wifi (nombre d’appareil électrique, distance, mur épais...). La seule indication que j’ai concerne la qualité du signal wifi émis par le CPL. Le modem le détecte avec un RSSI (dB) de 68, ce qui est assez faible. Cela veut dire que soit le CPL se trouve assez loin du modem, soit il est proche et il y a de grosses perturbations. Dans les deux cas, cela veut dire que si vous vous trouvez près du CPL et que vous vous connectez sur le wifi du modem (ou l’inverse, près du modem et connecté au wifi CPL), la qualité ne sera pas présente. Je pense que c’est de ce côté-là qu’il faut chercher le principal souci.

Ce que vous pouvez faire, c’est de rapprocher le CPL wifi de votre modem afin de voir si je constate une nette différence de la qualité.
Pour l’instant, cela donne :

Promeneur

 • 

51 Messages

il y a 2 ans

Je ne comprends pas votre phrase :

Le changement vers le modem Technicolor ne devrait pas résoudre votre souci, car, au départ, le wifi était totalement désactivé sur votre modem. Et vous aviez déjà un souci de wifi (donc ne provenant que de votre CPL).

Le wifi du modem a toujours été actif depuis le départ.. ...

Poser une question