Passer au contenu principal
fabsfan

Éclairé

 • 

139 Messages

dim. 24 janv. 2016 16:07

Fermé

Déconnection régulière de mon modem depuis 2-3 semaines

Bonjour depuis 2-3 semaines j'ai des coupures de mon internet et de ma ligne téléphonique. Je dois attendre plusieurs minutes et des fois réinitialiser mon modem pour récupérer une connexion. Après vérification, je pense que mes niveaux TX sont limites. avant il dépassait largement les 40. mais maintenant:
https://onedrive.live.com/redir?resid=107A2E6E66374FBF!4417&authkey=!AB1rriZO8-_Shgo&v=3&ithint=photo%2cjpg

Que dois je faire??

Réponses

roylion15

Top Expert

 • 

16.7K Messages

il y a 4 ans

Ben, çà ne me regarde pas mais faire payer 50 € pour un nouveau client VOO pourquoi ?
Non je pense que Fabstan doit bénéficier de l'échange gratuit de son modem, je ne vois pas pourquoi le technicien lui a placé un vieux modèle déjà "dépassé", à la rigueur il aurait du avoir au moins le CG3700B qui lui fait le 5 Ghz en wifi et pas un vieux CG3100 qui vient d'on ne sait ou ...
Egalement Fabrice çà ne me dit pas ou en est ma demande de "changement" non plus même si c'est tout à fait un autre cas mais vu que c'est dispo. Merci d'avance.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
fabsfan

Éclairé

 • 

139 Messages

il y a 4 ans

@Fabrice super il est dispo ... Par contre comme le dit roylion, je ne comprends pas pourquoi payer 50€ pour le remplacement vu que l'on m'installe un vieux modem sans le 5ghz. Lors de mes problèmes de wifi, il m'avait été proposé de remplacer par un cg3700 mais j'avais demandé si il ne serait pas plutôt possible de mettre le technicolor plus stable apparemment. Maintenant qu'il est dispo, ne peut ont pas l'installer comme prévu et sans frais? Je signale que je suis client depuis août et n'ai pas profité du modem le plus complet malgré un pack tatoo ;)
Merci d'avance
Fabien
roylion15

Top Expert

 • 

16.7K Messages

il y a 4 ans

Suite à l' information dispo sur le site de VOO .... je vous ramène à ce post .
https://forum.voo.be/internet-43/question-posee-par-le-formulaire-2001?postid=17513
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
fabsfan

Éclairé

 • 

139 Messages

il y a 4 ans

Et zut ce matin 2 déconnexions du wifi ça faisait longtemps ;) On va croire que je le fais exprès...
fabsfan

Éclairé

 • 

139 Messages

il y a 4 ans

@ fabrice suite à mon message précédent,je ne comprends pas pourquoi payer 50€ pour le remplacement vu que l'on m'installe un vieux modem sans le 5ghz. Lors de mes problèmes de wifi, il m'avait été proposé de remplacer par un cg3700 mais j'avais demandé si il ne serait pas plutôt possible de mettre le technicolor plus stable apparemment. Maintenant qu'il est dispo, ne peut ont pas l'installer comme prévu et sans frais? Je signale que je suis client depuis août et n'ai pas profité du modem le plus complet malgré un pack tatoo . Et maintenant en plus mes problèmes wifi recommence pff.
Merci d'avance

Apprenti

 • 

57 Messages

il y a 4 ans

Bonjour
Après de gros problèmes il y a 7 mois, tout s'est arrangé avec la visite du technicien qui a changé qualque chose dans la boite au bout de la rue. Depuis 2 jours gros problèmes de wifi. Le signal wifi semble normal ( 4 à 5 barres ) mais les appareils ne se connectent plus ou très difficilement. Voici les niveaux du modem, moi je n y connais rien, qui peut me dire si tout est normal ? Merci d'avance

Poser une question