Passer au contenu principal

mer. 27 mai 2020 17:12

Débit Descendant de 90 mbps avec le pack quattro max .

Bonjour,

Depuis maintenant plusieurs jours, ma connexion réseau WiFi et ethernet subit des coupures subites.

J'ai donc fait plusieurs redémarrage de mon modem ainsi que des speedtests VOO et celui-ci m'affiche un débit descendant entre 70 et 90 mbps (selon l'heure) alors que nous somme censés avoir un débit descendant de 400mbps (qui, de ce que j'ai vu, peut descendre jusqu'à 300 mpbs selon l'heure et la région.

Y aurait-il une solution?

Je précise que j'ai un modem technicolor et que les speedtest ont été effectué sur deux pc portable branché sur secteur et avec deux câbles ethernet RJ-45 cat 5.e (pour exclure que le problème vienne du pc ou du câble ethernet)

Nous avons un pack quattro max.

Bàv.

Réponses

Solution acceptée

Promeneur

 • 

9 Messages

il y a 8 mois

Voici les photos demandées.

cosmos1999

Expert

 • 

3.5K Messages

Vos niveaux modem sont très bons, à priori il n'y a pas de souci de ligne , en tout cas visible sur ce relevé.

Comme vous avez déja fait des tests avec 2 PC et 2 câbles Ethernet différents , cela limite les tests encore réalisables ....

Tentez un "reset usine" du modem via le menu de l'interface décrit ci-dessous, afin de voir si cela n'améliorerait pas les choses ...

Au-delà, je pense que des vérifications complémentaires par les officiels seraient nécessaires, notamment la saturation éventuelle du noeud dont vous dépendez.

Malheureusement, au vu de leur très important retard actuel dans le traitement des sujets, il faudra beaucoup de patience .......

EDIT :

Postez-nous quand même un speedtest afin de voir l'allure du graphique

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Promeneur

 • 

9 Messages

Les résultats du speedtest réalisé à 20h45.

Promeneur

 • 

9 Messages

Voici les résultats après la restauration aux paramètres d'usines. Fait à 20h52

cosmos1999

Expert

 • 

3.5K Messages

L'allure bien plate de la courbe "descendant" et ce bridage à 95 Mbps laissent malgré tout à penser que la limitation viendrait de votre matériel , mais bon sans certitude absolue .....

Vérifiez dans vos "Propriétés Réseau Windows " que la vitesse de connexion est bien établie à 1 Gbps .....

Bonne soirée.

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

carolooooo

Citoyen du mois

 • 

2.3K Messages

Il serait peut-être intéressant de donner les références des deux pc.
Des niveaux très bons et un graphique comme ça laissent un gros doute sur la carte réseau des PC
Bàv

cosmos1999

Expert

 • 

3.5K Messages

il y a 8 mois

Bonjour,

Postez vos niveaux d'installation modem en suivant le tuto ci-dessous, cela permettra de voir s'il n'y a pas un souci évident sur votre ligne

https://forum.voo.be/conversations/ma-connexion-internet/tuto-verifier-les-niveaux-du-modem/5e53d55a4cf00d702b5184bf

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Marcs

Top Expert

 • 

12.2K Messages

il y a 8 mois

Bonjour,

Donc vous n'avez jamais eu plus de 100 si je comprend bien ?

Vous avez le quatro depuis longtemps ?

Ca vaut peut-être la peine de voir le quatro relax (ou pas), mais la différence de prix n'est pas énorme et les services supplémentaires avec le max peuvent rester intéressant même en ne dépassant pas les 100Mbps.

Vous avez quand même le up à 20Mbps, 2 Gb de plus sur le mobile, l'option internationale sur le fixe et le bonus TV cela peut justifier de ne pas vouloir redescendre vers un quatro relax

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

9 Messages

Je ne comptais pas changer de forfait^^.
Le prix est largement abordable et les avantages, ainsi que le service client, sont bien meilleurs que dans les autres enseignes.
Merci de m'avoir aidé et passez une bonne journée^^.
Lionel S

Officiel VOO

 • 

5.9K Messages

Hello,

 

Tout est déjà réglé mais je voulais juste ajouter un petit commentaire.

 

Même si les PC ne dépassent pas 100 Mbps, ce n'est pas pour autant que disposer d'une bande passante de 400 Mbps est inutile.

 

En effet, un PC peut très bien consommer 65-70 Mbps, un second aussi, et un smartphone qui est sur YouTube consommera peut-être 10 Mbps (chiffre donné au pif). Tout ça pour dire que disposer de 400 Mbps permet à plus d'appareils de consommer que si l'on ne disposait "que" de 125 mbps pour tout le logement. Ce qui est déjà très bien, on est d'accord. :)

Force & Honneur