Passer au contenu principal
P

Promeneur

 • 

32 Messages

lun. 5 août 2019 09:36

Coupures fréquentes & lenteur de connections

Bonjour à tous

Depuis que je suis chez Voo, je dois constater des coupures de connection très fréquentes (voir log de monitoring attaché)
https://we.tl/t-xE260aHOt3

De plus lorsque la connection est présente, elle est généralement TRES lente

Les tests et monitoring sont réalisés en filaire uniquement (PC, NAS & box)

Malgré quelques appels au helpdesk, rien ne change...

Help !!

Réponses

Solution acceptée

Promeneur

 • 

32 Messages

il y a un an

J'ai appelé la 1ère ligne ce matin; le technicien m'a fait supprimer mes 9 règles de natting et redémarrer le modem --> connections (wifi & filaire) sans souci
J'ai remis le natting -> connecitons Ok
Modem redémarré --> toujours OK

Je ne comprneds pas... mais seul le résultat compte, non?
Maintenant, il faut voir sur le long terme si les soucis de déconnections ont disparu --> donc un mois d'observation
Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour pderwael,

Nous allons vérifier ce qu’il se passe. Pourriez-vous ajouter votre numéro de client dans votre profil ? Dès que ce sera fait, nous analyserons votre signal plus en détail

Promeneur

 • 

32 Messages

il y a un an

Voilà qui est fait!
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a un an

Hello pderwael,

Je ne constate pas le moindre souci provenant de notre réseau qui pourrait provoquer cela.

Pouvez-vous me détailler votre installation ? Comment sont branchés vos appareils ? Sont-ils connectés à un routeur ? Via CPL ?

Quel est ce test que vous avez partagé ? Comment fonctionne-t-il et que détermine-t-il exactement ?

Aussi, pouvez-vous me dire ce que vous entendez par "très lent" ? Un speedtest serait le bienvenu.

Merci !

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

Promeneur

 • 

32 Messages

il y a un an

Bonjour,

L'installation est basique: du modem Voo (Netgear) boîtier partent 2 câbles UTP
L'un va au décodeur, l'autre va à un switch sur lequel j'ai un PC et un NAS
L'essentiel est en wifi: 2 PCs, un répétiteur, une imprimante et 3 téléphones

Je n'ai pas de CPL

Mes commentaires ne portent que sur la connection filaire (donc pas le WiFi)

Le "test" est un log de monitoring fourni par Uptime Robot (https://uptimerobot.com) qui fait un simple port scan du 5001 toutes les 5 minutes

"Très lent" est effectivement une perception utilisateur et donc subjective
Lorsque je constate des lenteurs avec mon PC, je fais la même connection avec mon téléphone en 4G
Si celle-ci me semble plus rapide, je considère la connection câble comme "trop lente"

Pour objectiver: je viens de faire à l'instant un test en remote via speedtest.net: latence 57ms, down 10.68Mbps, up 1.44Mbps
Cette performance n'est sont pas extraordinaire, mais correcte

Une idée ??

Merci!

Promeneur

 • 

32 Messages

il y a un an

Je pensais à quelque chose à propos du modem: est-il possible d'avoir des logs du trafic in/out?
Est-il possible de prioritiser le trafic?
roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Je pensais à quelque chose à propos du modem: est-il possible d'avoir des logs du trafic in/out?
Est-il possible de prioritiser le trafic?


hello
Non il n’est pas possible d’obtenir ces informations, ni de faire des réglages particuliers sur ce modem.
A mon avis, vous devez avoir un problème de ligne

ping de 57 ms c’est sur quel serveur ?
Une vitesse si faible , vous avez quel abonnement ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a un an

Je n'avais pas changé les paramètres par défaut, le serveur était UltraNET Ltd (Blagoevgrad)
Après avoir changé vers Voo (Liège), les chiffres sont un rien meilleurs: latence 19ms, down 12.3Mbps, up 3.29Mbps

Mon abonnement est un "TRIO TV + NET + MOBILE" (vitesses annoncées 125 down & 6.5 up)
roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Pouvez vous poster les niveaux de signal du modem en suivant cette procédure ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a un an

Un mot, un geste...

https://we.tl/t-UeY5wNrvbj
roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Hello, pas besoin de passer par des sites annexes pour poster des images, vous pouvez les envoyer directement via le forum avec les outils en bas de post ... j'ai donc remis votre image directement ici

Votre TX est mauvais, trop bas, le reste est OK et donc cela pourrait engendrer des ralentissements notoires et peut être bien de temps à autres décrochages aléatoires du modem ... un dépannage devrait régler çà, par exemple ajout d'un "filtre" pour augmenter le TX

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a un an

Merci pour l'info (images) et merci pour l'info (filtre Tx)

Ceci étant, n'étant pas technicien, je n'ai aucune idée de ce que signifie "dépannage... pour augmenter le TX"

En d'autres termes, qui doit faire quoi et comment?

Merci!
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a un an

Hello,

Cela signifie que je devrais prendre rendez-vous avec vous pour vous envoyer un technicien (gratuit) à domicile. Le technicien corrigera alors le signal.

Cependant, bien qu'il soit effectivement dans la moyenne basse, il n'est pas encore trop faible. Je ne vais pas sauter sur la solution du dépannage immédiatement car je ne suis pas certain que ce soit la vraie solution ici.

Par wifi, à côté du modem, que donne le speedtest ?

Pouvez-vous aussi connecter votre PC directement dans votre modem, et débrancher le reste de vos périphériques (switch y compris) ?

Autre chose : je constate une consommation importante de données quasi quotidienne. Depuis le 01/08, vous avez déjà consommé 168 Go en téléchargement, et 57 Go en envoi. Par hasard, vous ne feriez pas du peer-to-peer ? Cela pourrait aussi potentiellement ralentir votre connexion.

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

roylion15

Top Expert

 • 

18.1K Messages

il y a un an

Je ne suis qu' un client mais je pense que VOO devra vous envoyer un dépanneur sur place pour vérifier votre installation et placer un filtre si nécessaire ...
Pour le reste je n'ai pas accès à toutes les infos des officiels donc je ne peux que faire des suppositions
Il est évident qu' un speedtest doit être fait dans de bonnes conditions avec un bon pc seul connecté au modem et pas avec des programmes P2P ou autres downloadeurs qui tournent en même temps.

Ce serait bien de savoir si vos voisins proches sont impactés par un TX bas également mais çà un officiel VOO comme Lionel S ou Thibault pourrait le voir à distance ...
Je ne vois pas trop ce que vous pourriez faire de votre coté mis à part vérifier vos connexions au modem
et éventuellement enlever puis reserrage des connecteurs

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a un an

Je ne suis pas sur place, donc je ferai les 2 tests ce soir

Concernant le volume, sans entrer dans les détails, je suis effectivement un gros consommateur de data.
De là ma question sur le logging et la prioritisation!

En tout état de cause, il ne s'agit pas de téléchargement, que ce soit du peer to peer ou autre

Je précise également que l'équippement qui consomme est sur le WiFi et que je le coupe avant de faire les tests de vitesse!

A suivre ce soir donc