Passer au contenu principal
A

Promeneur

 • 

5 Messages

dim. 7 oct. 2018 10:22

Coupures fréquentes internet Wifi et téléphone.

Bonjour,
Ma connexion internet, mon wifi et le téléphone fixe coupent plusieurs fois par jour.
De plus, la 4G sur mon gsm est nulle également.
Je me retrouve donc sans télé ni internet ni téléphone....
Y a t il une solution?

Réponses

Solution acceptée

Promeneur

 • 

5 Messages

il y a 2 ans

Un technicien vient ce mercredi, j'espère qu'il trouvera une solution.
Merci pour votre aide
Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

Bonjour,
Ma connexion internet, mon wifi et le téléphone fixe coupent plusieurs fois par jour.

Je me retrouve donc sans télé ni internet ni téléphone....


Bonjour,

Vous avez un abonnement télé ou vous regardez la télé sur pc ou tablette ?

Internet et téléphone passent par le modem de même que le wifi, par contre la télé (via décodeur voo) n'y passe pas.
Si vous n'avez pas de décodeur, vos problèmes pourraient venir du modem ou de son alimentation.

Vérifiez que la diode "power" reste allumée lors de ces coupures.

De toute façon, regardez également vos niveaux et publiez les.
Vérifiez aussi le bon serrage des câbles et redémarrez votre modem à l'occasion.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

5 Messages

il y a 2 ans

J ai un appareil IPTV pour la télé et cela nécessite d'avoir une connexion internet.
J'ai déjà essayé de redémarrer le modem...
Pour la 4G je suis déjà passé en boutique, on me dit de passer en 2/3 G mais c est pareil. Connexion presque inexistante...

Promeneur

 • 

5 Messages

il y a 2 ans

Voilà pour les niveaux mais je ne sais pas à quoi cela correspond
Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

Je ne suis pas suffisamment doué pour analyser et diagnostiquer vos niveaux mais la modulation de l'upstream me semble bizarre, ce devrait être en qam32 il me semble (le downstream a l'air bon).

roylion15 que pense tu de ça ? c'est normal en ATDMA ? besoin d'un dépannage ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

Marcs

ATDMA , oui c'est normal qu'il marque que çà sur le Netgear ... (Advanced Time Division Multiple Access)

il n'indique pas exactement si le profil de modulation ATDMA est en qam16, 32 ou 64 et donc c'est pas la même chose qu'on voit sur le Technicolor qui est plus précis dans son affichage ...

Pour moi je ne vois rien de particulier au moment ou les niveaux ont été pris ... les officiels ont un historique sur le long terme qui permet de voir plus choses.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

Marcs

ATDMA , oui c'est normal qu'il marque que çà sur le Netgear ... (Advanced Time Division Multiple Access)


Merci,

Et honte à moi :disappointed_relieved:, j'ai un Netgear aussi et c'est effectivement ATDMA, j'avais vu plusieurs saisie d'écran avec qam32 que j'étais convaincu que c'était la norme pour tout le monde.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

Tu ne sais pas dire comme çà via l'interface si ton Netgear utilise la modulation en "QAM32" mais c'est certainement le cas car c'est la modulation la plus courante sur le réseau VOO.

En tout cas QAM 8/16 ou même QPSK c'est pas normal mais on ne sait pas voir si ce défaut est présent sur l'interface du Netgear ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Justin

Officiel VOO

 • 

1.1K Messages

il y a 2 ans

Bonjour AnaisM21,

Pour le souci technique, je vous inviterais à recontacter mon collègue qui va venir vers vous par message privé s'il persiste un souci après l'intervention :slight_smile:

Pour ce qui est de votre 4G, après analyse à votre domicile, votre réseau est parfait, vous ne devriez pas avoir de souci avec celle-ci.
Pouvez-vous retirer la carte SIM et la réinsérer pour voir si le souci persiste ?

42

Promeneur

 • 

5 Messages

il y a 2 ans

Juste pour info, c'est le modem qui était mort.
Pour la 4G ok aussi
Merci à tous