boucaced

Apprenti

 • 

66 Messages

dim. 17 déc. 2017 13:04

Coupure internet 5580

Bonjour, je constate une coupure de la connexion internet depuis une petite demie heure. J'ai bien tenté de tout redémarre sans résultat. La télé fonctionne très bien par contre.

Réponses

Kane

Apprenti

 • 

112 Messages

il y a 2 ans

Ou pas, c'est a cause des travaux ovh, une fibre a étés coupé sur bru du coup nous avons plus accès au site hébergé vers la France, vous pouvez ping n’importe quel site or France, cela fonctionne, discord vous passé par leurs serveurs FR hotmail de même.


Jeux smartphones sur serveurs japonais, ça passe pas non plus, donc non pas que la France.
fredericb

Éclairé

 • 

198 Messages

il y a 2 ans

Non il ne gere pas toute la France, mais du moment que tu coupe la fibre entre la belgique et la france tu la dans le cul lulu.
Mes sites : http://dwarea.com | http://freets3.ovh
DDA

Expert

 • 

3K Messages

il y a 2 ans

Si quelqu'un a une 2me connexion hors VOO, cela fonctionne t'il ?
Côté GSM cela semble fonctionner.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
fredericb

Éclairé

 • 

198 Messages

il y a 2 ans

Mais bon, je serait content quand un membre de VOO viendra vous dire qu'il ne sont pas en fautes ;)

Bonne journée à vous.
Mes sites : http://dwarea.com | http://freets3.ovh
fredericb

Éclairé

 • 

198 Messages

il y a 2 ans

Pour info ovh a corrigé le problème, vous avez de nouveaux les sites internet normalement
Mes sites : http://dwarea.com | http://freets3.ovh

Apprenti

 • 

70 Messages

il y a 2 ans

@fredericb Je pense que malheureusement c'est de leur côté car en 4g tout est niquel (orange)
DDA

Expert

 • 

3K Messages

il y a 2 ans

Non il ne gere pas toute la France, mais du moment que tu coupe la fibre entre la belgique et la france tu la dans le cul lulu.

Et tu crois vraiment que seul OVH a des fibres ... il y a tout un réseau de fibres.
Comme en Belgique, Infrabel partage une partie de ses fibres avec qui a un contrat ... je me demande d'ailleurs si VOO-Telenet ne sont pas clients ... ils ont l'infrastructure, mais toutes les fibres ne sont pas utilisées (d'où le partage).
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

36 Messages

il y a 2 ans

c est revenue sur liege pour moi et plusieur amis ;)
VOO DUO TATTOO - TC7210 mode Bridge - Routeur: ASUS RT-AC87U - Netgear GS724Tv4 - ESXI >>> Veuillez excuser ma dyslexie-dysorthographie

Promeneur

 • 

2 Messages

il y a 2 ans

Poum ! Rétabli à 15h09 pour moi.
Un peu plus d'une heure pour identifier le problème et appeler le gourou BGP de service, ça me semble correct pour un dimanche.
J'espère qu'un membre du staff fera un rapport sur ce qui a foiré et sur les actions entreprises pour que ça ne se reproduise plus.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Pour info ovh a corrigé le problème, vous avez de nouveaux les sites internet normalement

Les site OVH certainement ... mais impact sur tout Internet, il y a un monde !
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

8 Messages

il y a 2 ans

Pour info ovh a corrigé le problème, vous avez de nouveaux les sites internet normalement


Il faudrait arrêter de voir des problèmes là où il n'y a pas lieu d'être.. J'insiste encore une fois là-dessus : La redondance existe pour éviter qu'une simple coupure fibre n'affecte autant le réseau!

Enfin, ça semble revenu par ici également, tant mieux. Bon surf à tous!

Apprenti

 • 

56 Messages

il y a 2 ans

Ca a l'air de revenir tout doucement.

1 Message

il y a 2 ans

Résolu depuis quelques minutes sur 7500. Via Tor ça marchait, donc surement un problème de routeur. Espérons que l'on ait plus d'infos sur la panne, ainsi que la résolution.

Apprenti

 • 

56 Messages

il y a 2 ans

Et c'est de nouveau en rade :D

Promeneur

 • 

36 Messages

il y a 2 ans

c est reparti hs :(
VOO DUO TATTOO - TC7210 mode Bridge - Routeur: ASUS RT-AC87U - Netgear GS724Tv4 - ESXI >>> Veuillez excuser ma dyslexie-dysorthographie