Passer au contenu principal

Promeneur

 • 

10 Messages

dim. 3 nov. 2019 12:25

Contenu youtube bridé avec VOO ?

Bonjour,

Depuis quelques jours, de très très nombreuses vidéos (je dirais une bonne moitié du contenu que je cherche) sont impossibles à regarder sur Youtube (accès restreint) depuis mon réseau wifi domestique.

Peu importe l’appareil (pc, tablette ou smartphone).

Si je fais une recherche sur google (par exemple “hanson mmmbop”), j’obtiens un résultat. Mais si je clique, une fois sur youtube, j’ai “Vidéo non disponible. L'accès à cette vidéo est limité. Essayez de vous connecter avec un compte Google Apps.”

Pire, si je fais la recherche directement dans Youtube, ces résultats n’apparaissent même pas. J’ai des résultats, mais pas tous.

Par contre, si je me déconnecte de mon réseau wifi, via la 4G (Proximus), tout le contenu habituel redevient disponible.

Je précise que ce n’est pas lié à un brimage de compte youtube ou à un quelconque filtre parental (cela fait pareil en navigation privée).
 

Que se passe-t-il entre VOO et Youtube ???

 

Réponses

Solution acceptée

Promeneur

 • 

10 Messages

il y a 9 mois

Bon… au temps pour moi, ça vient bien du nighthawk: 

  • en filaire sur le nighthawk, ça coince pareil.
  • en filaire directement sur le modem VOO, ça fonctionne normalement.

Reste à voir pourquoi mon nighthawk fait cela, sachant que le filtre parental est désactivé :/

Mais du coup, je vais m’adresser au support Netgear ! 

Bon dimanche à tous,

DDA

Expert

 • 

3K Messages

il y a 9 mois

Bonjour,

Je viens de faire une recherche sur l’artiste mentionné et j’ai sélectionné celui-ci : j’obtiens bien la vidéo :thinking:

Pas de problème chez moi, mais je suis en câblé.

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

17K Messages

il y a 9 mois

Hello,

Vous faites des recherches en étant connecté ou déconnecté de votre compte Google ?

Avec quel navigateur faites vous ces recherches ? Et en avez vous essayé d’autres ?

Utilisez vous des bloqueurs quelconques /AV sur vos appareils ? 

Pas de contrôle parental installé sur le modem ou autre système ?

Pourriez vous donner plus d’exemples de recherches infructueuses sur VOO et qui fonctionnent chez PXS par exemple ?

Je ne pense pas que ce soit un problème lié à VOO en particulier, aucun problème chez moi avec YouTube.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Hello

Aucun souci non plus avec Youtube, vu via Chromium.

Par contre, avez-vous fait un test en mode filaire ?

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

10 Messages

il y a 9 mois

Merci de vos réponses !

Le lien vidéo de DDA est en accès restreint pour moi, impossible à visionner depuis mon wifi.

Cela fonctionne parfaitement en 4G depuis mon smartphone (4G proximus) mais plus du tout avec le même appareil en wifi.

Déconnecté ou non de mon compte Google, le résultat est identique (cela devrait alors bloquer pareil en 4G). 

Idem quel que soit le navigateur (chrome ou firefox) en navigation classique ou en navigation privée.

J’ai un routeur wifi netgear nighthawk R7000 connecté au modem voo en bridge. Il y a bien le filtre parental “Circle” sur le nighthawk, mais celui-ci est désactivé. (de plus, quand il est activé, il bloque complètement la navigation, il ne filtre pas youtube).

Autre truc bizarre: Google est bloqué en safesearch depuis le même moment. Impossible de supprimer le safesearch quel que soit le mode de connexion (sans ou avec compte google). Mais ici encore, en 4G, ça fonctionne normalement.

Du coup, si vous me dites qu’il n’y a pas de souci avec Voo, cela vient probablement de mon Netgear, même si je n’y ai rien changé, qu’il n’y a pas de filtre parental actif et qu’un redémarrage n’y fait rien. :( Je sèche...

Ou alors Google a blacklisté mon adresse IP lol. Faudrait que j’essaie de passer par un VPN pour voir si cela change quelque chose.

XENA

11.1K Messages

il y a 9 mois

pas de soucis chez moi non plus

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

17K Messages

il y a 9 mois

Oui mais attention votre TEST en direct sur le modem vous fait changer d’ IP publique forcément donc il n’est pas dit que çà vient de votre routeur mais peut être de votre IP  …

Normalement vous pouvez modifier la mac adress WAN du NETGEAR R7000 ou la cloner avec un de vos appareils locaux … essayer de cloner celle de votre PC par exemple, çà vous fera changer d’ IP VOO et vous verrez si çà résout le souci ou pas.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

10 Messages

il y a 9 mois

Merci, mais problème résolu entre-temps: il doit y avoir un bug avec l’application Netgear.
Quand on désactive le filtre parental via l’application, il semble que cela n’ait pas l’effet escompté. Même s’il est indiqué désactivé, certains filtres fonctionnent toujours.

Si je fais la même chose à partir de l’interface web (réactiver, désactiver), alors le blocage disparaît.

Etrange… mais résolu ! Merci à tous pour toutes vos pistes ! :)

roylion15

Top Expert

 • 

17K Messages

il y a 9 mois

Certes c’est probablement un bug de firmware ou de l’app de chez Netgear mais au départ, vous n’aviez aucunement précisé que vous passiez par un routeur externe.

Mais la piste du contrôle parental était bonne ...:grinning:   

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO