Passer au contenu principal

Promeneur

 • 

15 Messages

lun. 23 janv. 2017 19:17

Connexion instable sur tous mes appareils (PC, PS4, smartphones) en wi-fi et en filaire

Bonsoir, je vous raconte mon problème, ça fais une dizaine de jours que je ne peux plus rien faire (jouer à la console sur la ps4, sans cesse déconnecter via la wi-fi), même naviguer via le wifi sur mon téléphone ou même simplement naviguer sur internet via le pc, c'est très lent & ça se déconnecte souvent, je n'ai jamais eu ce problème, j'aimerais avoir de l'aide? Merci d'avance ! :)

Réponses

Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

Bonjour,
En filaire, la connexion est-elle stable ? Concernant le wifi, suivre les indications proposées ici. Ceci pourrait également apporter une aide. Dans l'hypothèse où le Technicolor serait utilisé, appliquer ces recommandations.
https://www.dsl-cable.net

Promeneur

 • 

20 Messages

il y a 4 ans

Bonjour,

A lire cette discussion :

http://community.eu.playstation.com/t5/Assistance-PS4/Probl%C3%A8me-Wifi-avec-une-PS4/m-p/20285663

Promeneur

 • 

15 Messages

il y a 4 ans

Mon ordinateur est connecté en fil'aire, et c'est très instable je ne peux faire aucune tache à la fois et des que j'essaye de me connecter sur la ps4 à peine une série ou autre lance ça me déconnecté. Merci pour l'astuce ps4 mais le soucis viens de la connexion
Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

Bonjour,
Quels sont les niveaux du modem/routeur ?
https://www.dsl-cable.net
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Pouvez-vous également ajouter votre numéro de client dans votre profil ?

Dès qu'il sera ajouté, je pourrais analyser votre connexion :)
Valar Morghulis

Promeneur

 • 

15 Messages

il y a 4 ans

Voici :)
Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

Quels sont les valeurs de nouveau mais après avoir effectué une réinitialisation du modem/routeur ?
https://www.dsl-cable.net
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Hum, oui c'est pas top comme valeurs RX faiblard et SNR limite ... TX ok mais un seul canal up, ca peut être normal si zone pas encore boostée . Pourriez vous poster un speedtest voo réalisé en filaire sur votre PC ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

15 Messages

il y a 4 ans

Après réinitialisation voilà, zone pas encore booster?? Merci encore

Promeneur

 • 

15 Messages

il y a 4 ans

Speed test
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Cela ne change rien au signal ..il y a un gros trou dans le speedtest,
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

15 Messages

il y a 4 ans

Du coup? lol
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Ce n'est pas normal... il y a comme une mini "coupure" donc je pense qu'un dépannage va être nécessaire pour examiner votre ligne de plus près.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

15 Messages

il y a 4 ans

un numéro de téléphone ??
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Un expert voo pourra prendre votre cas en charge dès demain, examiner la situation à distance, planifier un dépannage avec vous.
Veillez bien à avoir indiqué votre numéro de client dans votre profil. Bonne nuit
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO