Promeneur

 • 

29 Messages

lun. 8 août 2016 10:02

Connexion instable avec le modem Netgear CG3700

Bonjour,

Depuis plusieurs semaines, j'ai des déconnexions internet que ce soit par câble ou par wifi et c'est très ennuyant !
J'ai déjà reset/redémarré mon routeur (j'ai le Netgear CG3700)

Je demande l'intervention du technicien pour remplacer ce routeur DEFECTUEUX et évidemment je ne paie rien vu que JE NE SUIS PAS EN TORT !
J'ai longtemps pris patience, là je commence à en avoir marre !

Que se passe-t-il ? Pouvez-vous faire quelque chose ???

Merci de faire le nécessaire !

Réponses

Solution acceptée

Promeneur

 • 

29 Messages

il y a 4 ans

Oui, il a remplacé le routeur par le Technicolor, jusqu'à présent pas de soucis rencontré.
MisterX

Expert

 • 

1.9K Messages

il y a 4 ans

Bonjour jacko,

Dans un premier temps, il faudrait vérifier vos niveaux, pour cela il suffit de suivre cette procédure.
Cela permettra de contrôler si c'est un problème de signal avant d'incriminer le modem.

Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.

Promeneur

 • 

29 Messages

il y a 4 ans

Voilà
XENA

Top Expert

 • 

10.8K Messages

il y a 4 ans

il n'y a rien de catastrophique dans ces niveaux (au contraire c'est plutôt bon) à part le SNR un peu bas
cela doit venir d'autre chose
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

29 Messages

il y a 4 ans

j'aimerais justement savoir le vrai problème...
MisterX

Expert

 • 

1.9K Messages

il y a 4 ans

Peut-être, avez-vous placé un nouvel appareil près du modem et que celui-ci crée des perturbations ?
Il arrive parfois, que l'alimentation du modem pose problème, mais là, il n'y a pas grand-chose à faire.
Un expert Voo va prendre le relais pour solutionner votre problème.

Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.

Promeneur

 • 

29 Messages

il y a 4 ans

Non il n'y a rien autour qui peut gêner
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour jacko,

Je viens d'analyser votre ligne avec notre outil interne et effectivement, votre connexion est très stable. Nous allons donc chercher la solution ailleurs :)

Pourriez-vous répondre à ces quelques questions :

  1. S'agit-il de coupures de plusieurs heures ou de micro-déconnexions ?
  2. Utilisez-vous un PC, un smartphone, une tablette ou une console ?
  3. Les coupures ont-elles lieu sur tous vos appareils ou seulement certains (lesquels) ?
  4. Avez-vous également des lenteurs ?


Merci d'avance ! :)

Promeneur

 • 

29 Messages

il y a 4 ans

Bonjour,

1. Ça dépend, parfois des micro-déconnexions , parfois une dizaine de minutes. Il y a quelques jours j'ai eu 6 déconnexions en moins de 10 minutes, j'étais en câblé sur mon PC portable

2. PC portable et smartphone

3. Tous

4. Non j'ai rien remarqué à ce niveau


Dans les 3 cas ci-dessous, je n'ai pas d'accès internet sur mon smartphone alors que je suis à moins de 2m du modem...

Promeneur

 • 

29 Messages

il y a 4 ans

Pas de solutions à mon problème ?
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Jacko,

Veuillez m'excuser pour le délai de réponse. Il me semble que ces deux articles VOOassistance pourraient vous aider :
Mon réseau Wi-Fi n’est pas assez puissant. Comment faire pour en bénéficier dans toutes les pièces de la maison ?
Je n'arrive pas à me connecter à l'Internet sans fil (Wi-Fi).

Je reviendrai lire votre retour dans la semaine :)

Promeneur

 • 

29 Messages

il y a 4 ans

Pour le 1er lien:
le modem est sur pied et il n'y a rien autour qui pourrait interférer
Il est sous la télévision, mais ça n'a jamais changé depuis le début et je n'avais pas de soucis d'internet (wi-fi ou filaire)

Pour le 2ème lien:
-vérifier l'alimentation du modem, je ne suis pas si bête que ça quand même, il y a vraiment des gens qui téléphonent pour signaler un problème alors que c'était leur modem mal branché ?? Oo C'est pire qu'être blond ça, désolé....
- Le wi-fi est bien activé
- la connectique, tout est ok car le modem je ne le bouge jamais d'emplacement
- redémarrer le modem, je l'ai déjà fait plusieurs fois, rien ne change
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

C'est vrai que cela peut paraître évident, mais ça ne l'est pas toujours. Et oui, il arrive qu'un modem soit mal branché (un chat qui passe derrière le bureau), éteint (fausse manipulation) ou encore débranché (par un membre de la famille), sans que le client ne s'en aperçoive :) Autant s'assurer que les vérifications de base ont été effectuées et que rien de tout cela n'est en cause !

Je vous remercie pour votre collaboration, on va pouvoir aller un peu plus loin du coup...

Étant donné que les valeurs de votre signal sont très bonnes et qu'aucun élément perturbateur n'a été détecté, je vais demander au service technique d'y jeter un œil. Un collaborateur reviendra prochainement vers vous pour vous proposer une solution qui vous convienne. Pensez à repasser pour nous donner de vos nouvelles. :)

Promeneur

 • 

29 Messages

il y a 4 ans

si ca peut vous aider, cela arrive systématiquement quand je regarde des vidéos, il y a toujours une petite coupure parmi celles qui surviennent à d'autres moments

merci
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Le technicien qui s'est rendu à votre domicile le 23/08 a-t-il résolu votre situation ? :)
Valar Morghulis