Passer au contenu principal
YM

ven. 1 nov. 2019 20:53

Chute de vitesse - instabilités

bonjour,

 

le mois de novembre commence mal !

Depuis le début de cet apres-midi, ma vitesse de download est passée de 150 Mbits à +/- 60 Mbits.

Mon modem Voo est en mode bridge avec un routeur TP-Link.

La connexion à mon NAS Synology est ok : +/- 70 Mo/s en lecture.

Donc le souci ne vient pas de mon routeur…

Bien sûr, le Modem et le routeur ont été redémarré deux fois.

Que pouvez-vous faire ?

Merci, Yves

 

Réponses

carolooooo

Citoyen du mois

 • 

2.5K Messages

il y a un an

Avec l'âge de l'abonnement je serais aussi parti sur un 3100.

Merci pour cette information@cosmos1999 

Et à @Marcs pour la précision du symbole rate.

C'est une chose que je n'avais jamais regardé.

7 Messages

il y a un an

et donc c’est bien un 3700.

pour résumer, je prends mon mal en patience te je croise les doigts pour que ce Netgear finisse par lâcher …

merci pour l’intérêt montré à mon problème :-)

 

Bon week-end, Yves

Marcs

Top Expert

 • 

12.4K Messages

il y a un an

 

pour résumer, je prends mon mal en patience te je croise les doigts pour que ce Netgear finisse par lâcher …

 

Le Netgear 3700 n’est pas dépassé, il permet quasiment de profiter d’un internet tatoo ou one (par chez moi, il monte à 370Mbps mais je ne sais pas si c’est le modem qui a atteint ses limites ou si la ligne ne dépasse pas cette vitesse, mais j’ai tendance à penser que ma ligne ne donne de toute façon pas beaucoup plus).

 

On a vu sur le forum des gens insister pour avoir le technicolor et finalement regretter leur Netgear, mais ce n’est pas une généralité.

 

N'étant qu'un simple client, je ne parle jamais au nom de Voo

7 Messages

il y a un an

lors du lancement des offres à 400 Mbits, j’avais lu qqpart que les Netgear ne monteraient pas au-delà de 370 Mbits, pour le 400 Technicolor obligatoire.

Je suis très content de VOO en général mais là je suis un peu déçu de l’inconstance de ma connexion…

Affaire classée, du moins pour moi.

merci à toutes et tous, Yves

carolooooo

Citoyen du mois

 • 

2.5K Messages

il y a un an

Tout à fait@Marcs 

Y n'y a pas pour le moment de raison de le changer.

C'est toujours pour le moment celui qui sera placé pour un internet only.

Il est plus que suffisant puisqu'il atteint effectivement dans les 370Mbps.

Le problème@Yves Mariage N'est ici pas votre modem, mais votre ligne.

Avoir un Technicolor n'apporterait rien

Et aucun intervenants pour le moment n'a un quelconque pouvoir pour dire on change ou pas votre modem.

Il n'y a que des clients comme vous qui essayent de dégrossir votre problème.

Ce sont les officiels qui pourront analyser en profondeur votre souci en ayant accès à vos données directe.

Marcs

Top Expert

 • 

12.4K Messages

il y a un an

Je suis très content de VOO en général mais là je suis un peu déçu de l’inconstance de ma connexion…

Affaire classée, du moins pour moi.

Non ne baissez pas les bras si vite, comme plusieurs intervenants l’ont dit, il faut probablement un dépannage (pour régler votre tx trop bas) et les officiels du forum pourront faire le nécessaire en début de semaine, ce serait dommage de s’en passer.

 

N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

21K Messages

il y a un an

Hello

Tout a été dit ...
il faut surtout un dépannage pour régler le signal TX à des valeurs acceptables, le modem n’est probablement pas la cause première des ralentissements. 

Alors le CG 3100 est certes vieux mais permet sans problème les 150 Mbps de son abonnement…

Comme il a un 3700 donc plus récent, la question ne se pose même pas vu que capable de 360 Mbps ...

D’autant qu’il est en bridge avec son routeur derrière..

Bonne soirée 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
mikL

Expert

 • 

3.3K Messages

il y a un an

Votre abonnement est un ancien passionnément.

Le TX doit se trouver entre 23 et 51 dBmv donc vous êtes dans les normes. 

Par contre étant sur la ZONE liègoise ex-ALE vous devez normalement avoir un TX au minimum entre 40 et 45 dBmv.

Un dépannage est nécessaire pour ajuster le TX soit via un réglage de la ligne (dont j’ai un doute) ou par le placement d’un filtre RPA.

Lors de l’intervention SEUL le technicien jugera le changement du modem ou un officiel VOO lors de la création de la panne.

 

Étant donné que mon message est passé inaperçu je l'ai cité... Ça évitera de répéter ce que j'ai dit précédemment. 

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Lionel S

Officiel VOO

 • 

6K Messages

il y a un an

Bonjour,

 

Merci à tous pour vos interventions !

@Yves Mariageje vous appelle pour planifier une intervention à domicile et faire remonter un peu ces TX. :slight_smile:

 

Edit : pas eu de réponse. Pouvez-vous me donner une date et une tranche horaire à laquelle je pourrai vous joindre ? Merci !

Force & Honneur