Apprenti

 • 

83 Messages

dim. 24 juin 2018 15:43

Bug modem technicolor

bonjours ou bonsoirs a tous voila petit souci avec mon modem technicolor de puis 1 mois ma connexion bug de que mon pc ne puis plu se connecter a internet et que je le redémarre je l’éteint avec le petit bouton a l'arrière du modem j'attend 30 sec puis je le rallume le modem démarre a se moment la il se connecte au réseau et genre 2 minute après il redémarre tous seul j'ai aussi le wifi qui saute en premier le 5G puis le 2.4G et le modem se mes a chauffer et j'ai beaucoup de souci avec ma console qui arrive plus a se connecter obliger de reset le modem a se moment la je ne c'est pas pourquoi on saurais m'aidée merci bonne journée
Pack One 200Mbps - 10.5Mbps

Réponses

Solution acceptée

Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bruno Bousmanne Entendu, dans ce cas, celui-ci est probablement bel et bien défectueux.
Puis-je prendre contact avec vous sur le GSM qui termine par 505 pour convenir de l'échange ? :nerd:
42
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour,

Si c'est un soucis de modem, seuls les officiels pourront voir ça à distance, mais pas avant lundi.
Si ce n'est pas déjà fait, ajouter votre n° client dans votre profil, les officiels en auront besoin pour voir votre historique.

Si c'est bien lui qui est défectueux, il sera échangé gratuitement.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

16.1K Messages

il y a 2 ans

Hello
Je commencerais par réinitialiser le modem aux réglages d’usine via le menu de gauche « sauvegarder / restaurer » de l’interface web .
Aussi si ça ne fonctionnait pas encore correctement, il a peut être pris l’orage et est défectueux, un échange sera dans ce cas nécessaire.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bruno Bousmanne,

En effet, votre modem a généré plusieurs erreurs, il s'est stabilisé après votre redémarrage d'hier.
Comme le suggère roylion15, une réinitialisation d'usine peut aussi pallier à ce genre de souci de connexion.

Pouvez-vous me dire si depuis votre redémarrage, vous avez de nouveau constaté des soucis avec votre internet ?

Merci :relaxed:
42

Apprenti

 • 

83 Messages

il y a 2 ans

bonjours oui j'ai encore des de lenteur j'ai réinitialiser le modem a plusieurs reprise surtout quand ma xbox ne voulais plu se connecter et que le wifi bug
Pack One 200Mbps - 10.5Mbps

Apprenti

 • 

83 Messages

il y a 2 ans

voici le speed test de voo et les événement du modem
Pack One 200Mbps - 10.5Mbps
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bruno Bousmanne,

Je ne vois plus d'erreur depuis hier sur votre modem.
Quand on parle de réinitialisation, on parle bien de passer par le menu ou encore appuyer dans le petit trou à l'arrière de votre modem plusieurs secondes ?

Et votre Speedtest est-il bien en filaire ?

Merci
42

Apprenti

 • 

83 Messages

il y a 2 ans

bonjour oui j'ai reset des deux façon possible rien que aujourd'hui mon modem a redémarrer 2 fois et le speedtest est en filaire
Pack One 200Mbps - 10.5Mbps

Apprenti

 • 

83 Messages

il y a 2 ans

Justin oui pas de souci merci beaucoup
Pack One 200Mbps - 10.5Mbps
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bruno Bousmanne,

Après notre appel, je vous confirme donc l'envoi du nouveau modem en point UPS.

N'hésitez pas à nous recontacter s'il persiste un souci.

Encore une bonne journée et un bon weekend.
42

Apprenti

 • 

83 Messages

il y a 2 ans

je vous remercie Justin ici j’attente le sms pour aller le chercher car je ne encore rien reçu et je n'est pas euh l'email avec la procédure a suivre bonne journée
Pack One 200Mbps - 10.5Mbps
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Bruno Bousmanne,

Ça peut arriver que l'encodage prenne un peu plus de temps, il suffit de patienter :slight_smile:

Bonne journée !
42

Apprenti

 • 

83 Messages

il y a 2 ans

ok merci ;) bonne journée
Pack One 200Mbps - 10.5Mbps