Promeneur

 • 

9 Messages

jeu. 5 nov. 2015 09:56

Fermé

Accès à mon NAS

Bonjour,

j'aimerai pouvoir me connecter à mon NAS au travers d'internet.
J'ai bien fais ma redirection de ports mais aucuns résultats probants.
J'ai lu sur d'autres forum que le problème pouvait venir du "double NAT".
Je précise que je n'avais pas de problèmes lorsque j'étais chez un FAI concurrent.

Pouvez-vous me dire comment régler mon problème?

Merci d'avance,
Benjamin.

Réponses

Solution acceptée

Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour,

Une configuration du réseau Internet VOO a pu malencontreusement altérer l’accès à certaines applications Internet.

Nous avons rétabli la situation et nous nous excusons pour le désagrément éventuellement causé.

Bonne journée,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Benny,

Avez-vous vérifié si votre adresse IP est une adresse publique ?

Pour vérifier le type d'IP, il vous suffit de vous rendre dans l'interface de votre modem, et de cliquer sur l'onglet diagnostique.

Si ce n'est pas le cas, cela peut expliquer pourquoi vous n'arrivez pas à vous connecter à votre NAS.

@ bientôt,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

9 Messages

il y a 5 ans

Bonjour Fabrice,

Vous me demandez vérifier l'adresse publique au niveau de mon routeur ou de mon NAS?

J'ai une adresse publique dans les deux cas (10.x.x.x.x) mais elles ne sont pas les mêmes...
Sachant que je n'ai pas entré manuellement d'adresse dans mon NAS.

Lorsque je vais sur un site comme http://www.mon-ip.com/ dois-je avoir la même adresse que celle de mon routeur?
Dans l'interface de mon routeur, mon adresse publique est "Adresse IP WAN" ou "Adresse IP de modem Câble"?

Merci d'avance,
Benjamin.
kehops

Apprenti

 • 

145 Messages

il y a 5 ans

Double NAT , c'est normal que ça ne marche pas , VOO va régler ça :-) , hein Fabrice ? :D
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

@ Kehops : Je vais tenter au moins, j'espère y arriver :)

@ Benny : j'ai apporté une légère modification dans la configuration de l'adresse IP de votre modem. Pouvez-vous réessayer de vous connecter à votre NAS ?

Vous pouvez reprendre contact avec nous si celui-ci est toujours inaccessible.

Bonne journée,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

9 Messages

il y a 5 ans

Bonsoir,

je viens de tester et après avoir vidé mon cache DNS, ça a l'air de fonctionner!

Un grand merci,
Benjamin.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Comme dirait la mère de Napoléon Ier : « Pourvu que ça dure... » :)

Je suis content de savoir que tout est en ordre à votre domicile, Benny. Je vous invite à identifier la meilleure réponse à votre question.

Au plaisir de vous lire à nouveau,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
kehops

Apprenti

 • 

145 Messages

il y a 5 ans

Au passage, la meilleure réponse sert à ce que les utilisateurs qui passent sur ce sujet aient une vision directe sur la cause et la solution du problème, or ce n'est pas souvent le cas, comme ici.
roylion15

Top Expert

 • 

16.1K Messages

il y a 5 ans

Au passage, la meilleure réponse sert à ce que les utilisateurs qui passent sur ce sujet aient une vision directe sur la cause et la solution du problème, or ce n'est pas souvent le cas, comme ici.


J'ai également déjà fait cette remarque mais les experts voo veulent peut être justifier leur salaire auprès de leur boss ou gagner de nouveaux badges ? :D Ils n'engagent pas chez VOO ? Parce que je peux venir mettre le forum en ordre au cas ou ....:D
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
kehops

Apprenti

 • 

145 Messages

il y a 5 ans

C'est pas que je veux qu'on reconnaisse mes solutions ou quoi , mais c'est assez frustrant et surtout pas utile pcq on en revient a se répéter tout le temps ... du coup ce serait quand même mieux de mettre au clair l'utilité de cette " meilleure réponse " , ou de laisser les modo la choisir ...
roylion15

Top Expert

 • 

16.1K Messages

il y a 5 ans

Ce que je veux dire, c'est que la meilleure réponse doit effectivement montrer la solution du problème sur le premier post et que l'utilisateur lambda peut trouver facilement sans devoir se taper tous les posts du sujets. mais pas un truc comme ici qui n'explique rien "j'ai apporté une modification à votre adresse IP" ou "je vous contacte en privé" etc.. Il apparaît aussi que la plupart du temps les gens qui ont la solution ne repassent pas choisir la meilleure réponse donc à ce moment là c'est le modérateur qui peut trancher. la plupart du temps aussi quand le problème est chez voo, on aimerait savoir la solution apportée et l'explication exacte du problème.
Je pense également qu'il serait bien de mettre un post-it sur l'utilisation de la fonction "rechercher" du forum qui doit prédominer avant de recréer des doublons pour les même problèmes ou des solutions ont étés apportées ou expliquées.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
kehops

Apprenti

 • 

145 Messages

il y a 5 ans

Je ne peux que plussoyer :)