Passer au contenu principal
N

mer. 27 mai 2020 14:52

400 Mbps et 125 Mbps pas de différence.

Bonjour la communauté, c'est mon premier post sur Forum VOO. Voilà ma question: Je suis passé en TRIO MAX NET/TV/MOBILE 400 Mbps.

Configuration installation: PC Bureau, carte réseau qui supporte 1Gb/s, je suis branché sur un CPL DLink qui permet du 1200 Mbps. En connectant le PC en direct avec un câble réseau Cat 5E test OK avec 350 Mbps. Quand je teste avec le CPL je suis comme avant (abonnement à 125 Mbps) avec un résultat à 115 Mbps. Donc ma question ? Pourquoi le teste ne monte pas plus ??? Merci

Réponses

Solution acceptée

Lodanum

Éclairé

 • 

624 Messages

il y a 2 mois

bonjour

Le soucis du CPL c'est que votre vitesse de connexion dépend de votre réseau électrique. Puisque quand vous testez via le RJ45 5E vous avez malgré tout 350 mbps. Il est toujours préférable de connecter ses appareils en mode câblé soit en direct sur le routeur ou via un switch. Maintenant peut être qu'une personne plus compétente que moi pourra vous conseiller afin d'améliorer votre connexion via CPL.

Trio wahoo bridge ASUS Ax11000

3 Messages

Voilà j'ai testé une première théorie du nombre de CPL. Je suis passé de 1 connecté au routeur et 3 récepteurs à la configuration simple de 1 émetteur et 1 récepteur. Pas de changement dans le résultat.

alloja

Citoyen d'honneur

 • 

629 Messages

il y a 2 mois

Bonjour,

Attention que tout changement de vitesse suite à un changement d'abonnement n'est effectif que le 1er du mois suivant le changement d'abonnnement. Si le changement a été effectué ce mois-ci, il prendra effet qu'à partir du 1er juin, soit lundi prochain. ;-)

VOObox et 2 cartes TV numérique.
Lodanum

Éclairé

 • 

624 Messages

 il dispose de 350 mbps en cable donc à mon avis il a déjà sa vitesse si je ne me trompe pas. Maintenant dans les CPL je ne m'y connaît pas de trop. J'avais avant des CPL mais j ai tout enlever pour tout cablé avec un switch. Le CPL dépendant trop de l installation électrique de la maison.

Trio wahoo bridge ASUS Ax11000
alloja

Citoyen d'honneur

 • 

629 Messages

Juste, j'avais pas vu l'info noyée dans le message haha.

Donc oui plus que probablement le CPL qui n'est vraiment pas une techno fiable doit bien brider le débit.

VOObox et 2 cartes TV numérique.
carolooooo

Citoyen du mois

 • 

1.3K Messages

Bonjour

est ce que votre installation est monophasée ou triphasée?

ce type d'installation pose beaucoup de problèmes aux cpl et pourrait aussi expliquer votre vitesse basse

3 Messages

@alloja Ok abonnement souscrit en Avril 2020 donc activé le 1 mai 2020 :)