S
Promeneur

Promeneur

 • 

6  messages

jeudi 25 février 2021 20:54

S abonner à cette chaîne - plus de connexion internet via clef Wifi.

J ai 2 décodeurs à la maison et tout d’un coup, un des deux décodeurs me demande de m abonner à la une, tipik, TF1, France 3, France 2 , bref pratiquement toutes les chaînes . Comment cela se fait il ? Merci pour votre réponse. 

Solution acceptée

Top Expert

 • 

21.3K  messages

il y a 3 ans

Bonjour,

Pratiquement toutes les chaines ou bien toutes les chaines ?

Si "toutes les chaines", le décodeur qui affiche ça est-il resté éteint depuis un certain temps ? peut-être juste une perte des droits ? ça peut aussi venir d'un mauvais contact du câble Ethernet.

Solution officielle

Savant

 • 

6.6K  messages

il y a 3 ans

Bonjour,

 

Je n'ai accès qu'à l'une de vos deux box .évasion. Le souci vient donc certainement de la connexion au modem de la seconde, comme déjà dit plus haut.

 

Redémarrez votre modem, puis suivez à la lettre les instructions reprises dans la catégorie "La liaison par le Wi-Fi" de cet article et tout devrait rentrer dans l'ordre. :)

PS : j'ai aussi déplacé votre sujet dans la catégorie appropriée.

(Modifié)

Top Expert

 • 

42.2K  messages

il y a 3 ans

Ce sont des voocorder ou des box Evasion ? 


Promeneur

 • 

6  messages

il y a 3 ans

Box évasion les 2

Promeneur

 • 

6  messages

il y a 3 ans

Bonsoir, non on l utilise tous les jours et en le paie depuis toujours, tout d un coup mon mari regardait le foot et ça a coupé 

Promeneur

 • 

6  messages

il y a 3 ans

Il restait la 3 belge

Top Expert

 • 

42.2K  messages

il y a 3 ans

Déjà je me doutais que le sujet était pas dans la bonne section...

vérifiez la connexion internet de cette box , si elle perd ses droits cela vient de là ...

Promeneur

 • 

6  messages

il y a 3 ans

excusez moi mais Je ne voyais pas trop dans quelle autre catégorie poser ma question car je ne sais d ou vient le problème.

sur le deuxième box évasion, il y a une petit clé usb qui permet , je crois d avoir le wifi, et cette dernière clignote bleu et orange ! Je crois que le problème vient de là

Top Expert

 • 

42.2K  messages

il y a 3 ans

Couper là box qq minutes avec l’interrupteur derrière et ensuite rallumez la 

patientez 3 minutes que le display avant soit éteint , allumer avec la télécommande. 

dans le diagnostic réseau , vérifiez ou rétablissez la connexion wifi 
Je vous conseille aussi de redémarrer le modem 

(Modifié)

Promeneur

 • 

6  messages

il y a 3 ans

J ai fait tout et ça clignote toujours bleu et orange

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...