IPMano

Apprenti

 • 

108 Messages

lun. 30 déc. 2019 20:54

Plus de signal sur ma Box Evasion

Bonjour, bonsoir,

Suite à un problème de signal sur ma TV du salon qui possède une carte PCMCIA, toutes les chaînes HD sont pixelisées, le test du signal donne entre 28 et 0 de qualité et pour d’autres entre 43 et 35, par exemple la chaîne LN24 est la plus pourrie. J’ai donc prit ma box évasion de ma chambre pour l’essayer au salon et là oups plus aucun signal, je remet la box dans la chambre et plus rien non plus, la box je ne l’avais plus utilisée depuis au moins 2 mois si pas plus, je regarde la config et je vois qu’il y a eu une mise à jour récemment et que le ID est 1321 au lieu de 1322 pour ma région.

Entre temps j’ai trouvé le problème de ma tv salon, le câble au niveau de l’ampli dans le garage n’était pas visé à fond, ça va mieux mais pas pour la chaine LN24, donc soit l’ampli à un problème soit les niveaux ne sont pas assez puissant pour certaines fréquences.

Pour la box la je suis bloqué.

Bien à vous

Réponses

XENA

Top Expert

 • 

10.8K Messages

il y a 3 mois

bonsoir

une box évasion, si vous la connectez à internet via le RJ 45 , elle récupérera ses droits toute seule en quelques heures maximum en principe

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
carolooooo

Citoyen du mois

 • 

732 Messages

il y a 3 mois

Bonjour, êtes vous sur que c'est bien une box évasion ?

Il n'y a pas de id a rentrer dans cette box.

Ça doit être une voo box ou un voocorder.

Si les droits sont perdus, il faut demander pour les réactiver.

 

XENA

Top Expert

 • 

10.8K Messages

il y a 3 mois

même s’il ne faut pas le rentrer, le ID réseau est encore et toujours bien indiqué sur les box évasion (voir dans “diagnostic de la box”)

je pense qu’il a précisé que c’est une MAJ qui a changé cela et pas lui-même:wink:

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
cosmos1999

Expert

 • 

2.6K Messages

il y a 3 mois

Bonsoir,

 

Les ID 1321 ou 1322  c’est la même chose  ( zone Brutélé ) , donc pas la peine de se tracasser avec cela.

Permettait anciennement de choisir la  numérotation câblo ( Id 1321 ) ou BeTv ( Id 1322 ) , cela  n’est plus d’actualité, les 2 ID sont maintenant équivalent ...

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
IPMano

Apprenti

 • 

108 Messages

il y a 3 mois

C’est bien une box évasion, le ID je le vois comme Xena le précise, mais donc comme c’est la même chose 1321 ou 1322, c’est pas de se côté le problème.

carolooooo

Citoyen du mois

 • 

732 Messages

il y a 3 mois

Bonjour,

c’est une chose à laquelle je n’avais jamais fait attention car c’est automatique sur la box évasion et donc sans intérêt lors des installations ou dépannages. :sweat_smile:

il faut alors comme dit plus haut vérifier si votre box est bien “en ligne”.

comment est elle reliée au modem?

le modem est-il dans la même pièce?

est-ce une liaison par câble, par cpl ou clé usb?

les 4 petites flèches de l’interactivité sont elles bien présentes sur la box?

bàv

IPMano

Apprenti

 • 

108 Messages

il y a 3 mois

Bonjour,

 

Liaison par câble sur un switch sur qui est aussi connecté une box android, ma tv, tout deux  fonctionnent bien sur le net, j’ai testé le câble par acquit de conscience.

cosmos1999

Expert

 • 

2.6K Messages

il y a 3 mois

Bonjour,

 

Les chaînes sont-elles au moins présentes sur la box Evasion ?

  • si non , faites une nouvelle recherche des chaînes , comme dit ID 1321 ou 1322 c’est pareil
  • si oui mais cryptées , soit les droits reviendront d’eux-mêmes si la box est bien connectée à Internet , soit il faudra une intervention manuelle via les officiels ou le Helpdesk ( La Trois HD et la Trois SD doivent de toute façon être visibles car non cryptées )
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
IPMano

Apprenti

 • 

108 Messages

il y a 3 mois

Les chaînes étaient toujours la. 

Si je regarde en analogique la TV c’est neigeux.

L’ampli dans mon garage comporte 2 sorties TV, sur une des deux la TV du salon avec la smartcard fonctionne avec toutes les chaînes HD pixelisée, sur l’autre sortie ça fonctionne nickel pas de perte d’image.

J’en déduit que l’ampli est défectueux.