Passer au contenu principal

Apprenti

 • 

82 Messages

lun. 7 oct. 2019 20:57

pixels sur les chaines avec ma box .évasion

Bonjour,

Ca fait un moment que sur toutes les chaînes j'ai des pixels de temps à autre sur les chaînes de ma box évasion. C'est désagréable, des fois c'est très fréquent. Que dois je faire en premier ? Comme vérification. Le câble est nouveau et les connexions sont bien faîtes. Juste pour info le câble de la rue va a un ampli, de cet ampli cela repart sur un autre ampli 10 mètres plus loin. Et de cet ampli la on repart avec un câble de 5m vers la box évasion. Les câbles ont étés vérifier et connections refaites proprement. J'attends vos conseils. Merci

Réponses

Solution acceptée

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

Pour le câble a ma box évasion, c'est un câble qui vient donc du fvr et j'ai fait une fiche de suite, j'ai pas de boîte au mur.

 

Cette partie me semble moins grave, j’ai une installation du même type et qui ne me pose pas de problème.

Dans l'absolu ça fonctionne.

Dans la pratique normalement un technicien ne peut pas placer une box ou même un voocorder sans placer une prise.

Avant c'était toléré, mais plus maintenant.

Mais ici ce n'est probablement pas le problème.

Il n'y a qu'un modem qui peut être connecté directement sur un NIU.

Pour le reste du problème, je suis aussi de l'avis que ce sont les connecteurs qui posent problème et génèrent des pertes de signal.

La meilleure solution serait de demander un dépannage pour remettre en ordre. Comme expliqué plus haut.

La solution de secours est de refaire correctement les connecteurs “brico”.suivant la

Rien que ça aidera et permettra peut-être de vous “dépanner”

 

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

Bonsoir,
Vous dites avoir deux amplis dans votre installation.
Ce n'est déjà pas habituel.
Est il possible d'avoir une photo de ces amplis ?
Vous dites avoir vérifié les connecteurs et les câbles.
Votre modem est il branché directement sur un des ampli?
Ou il se trouve sur la même prise que la box avec un séparateur de signal ?
Les experts du forum vous demanderont d'avoir une capture d'écran des niveaux de votre modem.
Mais comme il y a deux amplis, il faut savoir aussi où il es branché pour évaluer correctement les niveaux.
Votre box n'ayant pas de modem intégré cette méthode donne une idée du signal qu'elle reçoit.
Bàv

Apprenti

 • 

82 Messages

il y a un an

Je fais des photos dès que possible. Pour les 2 amplis c'est l'ancien proprio qui a fait cela. Je suppose qu'il a fait cela pcq il y avait bcp de prises murales. Mais j'ai tout déconnecté et je n'ai laisser que les tvs connectées dessus. Mon technicolor est branché sur le premier ampli. Celui qui a le signal de la rue. Mais ma box évasion elle est connectée sur l'ampli numéro 2. Pour les connexions y a un câble qui part de mon ampli 1 d'une sortie TV vers l'ampli 2 où il est connecté sur "IN" et de la sur une sortie TV je vais a la box évasion. Mais je mets les photos dès que je sais
carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

avec vos photos et en voyant comment c'est cablé, ça nous donnera une meilleure image.
les experts pourront mieux vous aiguiller.
bonne soirée

Apprenti

 • 

82 Messages

il y a un an

La photo 2 est l'ampli 1 et la photo 1 est l'ampli 2

roylion15

Top Expert

 • 

18.4K Messages

il y a un an

Hello

L’ampli numéro 2 ne sert à rien dans votre cas alors ?  ...branchez votre box Évasion sur une sortie TV libre (+ 4 dB) de l’ampli 1. 

Verifiez le diagnostic du signal sur votre box Évasion 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Apprenti

 • 

82 Messages

il y a un an

Il continue pas l'amplification l'ampli 2 pour les appareils qui sont loin alors? Il ne sert donc a rien ? 

Marcs

Top Expert

 • 

11.5K Messages

il y a un an

Bonjour,

 

Pour être tout à fait certain de bien interpréter les photos,

L’ampli qui est connecté à l’arrivée de la rue c’est le “GVR” ? et le second ampli il est branché sur quel sortie du premier ? sur le “FVR” il y a deux câbles en sortie, ils alimentent quoi ?

Et ou vont les autres câbles du premier ampli ?

 

Et puis surtout, vous avez la possibilité de modifier l’installation comme le préconise roylion ? les câbles existants le permettent ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo
mikL

Expert

 • 

3.1K Messages

il y a un an

Le câble entre les 2 amplis n’est pas le même donc il y a surement une connexion quelque part.

si je comprends bien le second ampli est dans le grenier ou garage et le premier dans votre pièce de vie?

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a un an

Il continue pas l'amplification l'ampli 2 pour les appareils qui sont loin alors? Il ne sert donc a rien ? 


une double amplification en série c’est totalement interdit.

on peut avoir sans problème 2 amplis (GVR ou autre) dans une installation si il y a vraiment beaucoup de TV.

mais ils doivent être en parallèle. le signal du câble venant de la rue doit être splitté et donné à chaque ampli directement.

deux amplis en série ne peuvent poser que des problèmes.

comme @roylion15 et @Marcs vous l’ont dit, il faudrait que votre box puisse être branchée directement sur le premier ampli.

mais effectivement il y a deux câbles en sortie sur le FVR.

si le second ne sert pas, prendre celui de l’entrée de l’ampli FVR et le relier avec celui qui part vers votre TV via une jonction adaptée.

et sur le GVR vous asurer que ça soit bien branché sur la +4Db et ça serait à ce moment là conforme.(enfin au mieux  :sweat_smile: )

l’autre gros point noir, ce sont les connecteurs qui sont sur les câbles au niveau du FVR. c’est pas le top et celui avec le gros paquet de bande isolante, j’ai un gros doute sur lui.

est il possible d’avoir une photo de la prise tv près de la box tant que vous y êtes?

à voir le bricolage de l’ancien proprio, ça serait bon de regarder par là aussi. chaque Db de gagner c’est de la pixellisation en moins.

voici le modèle de jonction a utiliser. vous trouver facilement ça au magasin de bricolage rayon sat.

 

 

Apprenti

 • 

82 Messages

il y a un an

L'arrivée de la rue arrive dans ma cuisine sur le gvr. La sortie 3 du gvr va dans ma cave ou se trouve l'autre ampli fvr en entrée in. Le câble ou il y a de la toile isolante blanche, ce câble va vers une autre TV ou la qualité est déplorable, ça va pas du tout même. L'autre câble avec la toile isolante noire va vers ma box évasion. Donc je vais retirer et faire une connexion avec les accessoires adéquat. Mais faut il quelque chose pour sertir ces fiches, je parle de celles qui se connecte au gvr, si pas de toile ça tient pas bien... Merci

Apprenti

 • 

82 Messages

il y a un an

Pour le câble a ma box évasion, c'est un câble qui vient donc du fvr et j'ai fait une fiche de suite, j'ai pas de boîte au mur.

Apprenti

 • 

82 Messages

il y a un an

 

Marcs

Top Expert

 • 

11.5K Messages

il y a un an

Mais faut il quelque chose pour sertir ces fiches, je parle de celles qui se connecte au gvr, si pas de toile ça tient pas bien... Merci

 

 

Bonjour,

 

Il est donc fort probable que tout vos problèmes viennent principalement de la qualité du “sertissage” de vos câbles.

 

Les câbles d’origine sont sertis avec un appareil prévu à cet effet si j’ai bien suivi les explications de @mikL les vôtres semblent résulter d'un bricolage.

 

Mikl déconseille aussi les raccords du commerce genre brico (bien que ceux là sont facile à mettre en œuvre et ne nécessitent pas de toile isolante pour tenir), je me demande si vous n’avez pas intérêt à demander une intervention de technicien voo pour remettre des raccords conforme.

N'étant qu'un simple client, je ne parle jamais au nom de Voo
Marcs

Top Expert

 • 

11.5K Messages

il y a un an

Pour le câble a ma box évasion, c'est un câble qui vient donc du fvr et j'ai fait une fiche de suite, j'ai pas de boîte au mur.

 

Cette partie me semble moins grave, j’ai une installation du même type et qui ne me pose pas de problème.

N'étant qu'un simple client, je ne parle jamais au nom de Voo