Passer au contenu principal
E
Eperlan

Apprenti

 • 

140 Messages

ven. 24 août 2018 10:57

Panne générale sur box .évasion

Bonjour,

depuis ce matin, j'ai "erreur 6010" sur les deux box evasion. J'ai éteint le modem, et les deux box mais aucun changement. C'est déjà arrivé par le passé mais il suffisait d'éteindre et de rallumer la box et ça fonctionnait. Que faire ? Merci.

Pour info, je n'ai aucun problème avec le wifi et la connexion internet.

Réponses

Solution acceptée

XENA

Top Expert

 • 

11.3K Messages

il y a 2 ans

hello
c'est sans doute une panne générale de certains services
moi j'ai également ce code depuis ce matin
si j'appuie sur "OK" ce message disparaît et je peux regarder la TV malgré tout

Le Plus des Officiels VOO

Nous avons, en effet, rencontré un souci au niveau de la box .évasion qui a impacté tous nos clients. Les codes erreurs que vous avez décrits sont bien dus à celui-ci. Le souci est maintenant résolu.
Mise à jour du 25/08/2018
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

26 Messages

il y a 2 ans

Bonjour,

j’ai l’erreur 6010 depuis ce matin.

j’ai tout débranché rebranché rien n’a changé.

j’ai même réinitialisé le modem et la box pensant que ça allait tout arrangé, maintenant ça bloque Au niveau de l’installation de la box.

maintenant je suis sans tv pour tout le week-end je suppose ?

auriez vous une solution?

Promeneur

 • 

26 Messages

il y a 2 ans

4-5 maisons plus loin, il y’a des gens qui travaillent sur un échafaudage.

est ce que ça se pourrait que cela vienne d’eux ?
Eperlan

Apprenti

 • 

140 Messages

il y a 2 ans

Passé dix minutes au téléphone avec un technicien de voo sur un numéro surtaxé, pour qu'il m'annonce finalement que c'est un problème généralisé ...
XENA

Top Expert

 • 

11.3K Messages

il y a 2 ans

il suffit d'appuyer sur "OK" et l'écran redevient normal
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

26 Messages

il y a 2 ans

hello
c'est sans doute une panne générale de certains services
moi j'ai également ce code depuis ce matin
si j'appuie sur "OK" ce message disparaît et je peux regarder la TV malgré tout



j’espere Que vous avez raison car c’est toujours pas revenu chez moi haha

1 Message

il y a 2 ans

bonjour j'aurais une question lorsque j'allume ma tv il me mette code erreur 6010
et lorsque je veux redémarrer un programme il me mette code erreur 8401
jai tout étreint et rallumer mais ça ne change rien j'ai enlever tout les câble et remis mais tjs rien ça me note tjs pareil qu'est ce que c'est ? merci

1 Message

il y a 2 ans

Bjr, ça fair 1h30 mins que la télécommande du box évasion ne répond pas, donc j'allume manuellement sur le box, la deniere chaine visionnée s'affiche et rien d'autre. Quand j'appuis sur OK, le message du code 6010 s'affiche. Pour l'info j'ai eu à éteindre et rallumer le box plusiere fois, j'ai éssayé de rélier la télécommande à la box manuellement, rien SVP J'AI BÉSOIN D'AIDE. Merçi

Promeneur

 • 

39 Messages

il y a 2 ans

Bonjour,

6010 est hyper fréquent, quasiment à chaque allumage.
8060, j'ai bien vu que cela concernait la VOD mais c'était pendant un truc enregistré... image figée, le son continue normalement, Stop ou play inopérants avance ou recul rapide également. Et puis tout d'un coup on dirait que toutes les commandes sont prises en compte les unes après les autres et enfin le programme reprend son cours (c'est clair pour vous ce que je viens d'écrire?:thinking: ) j'ai eu une fois 8062

Le code 3xxx est arrivé une fois dernièrement, quelqu'un sait à quoi il se rapporte?

J'ai redémarré électriquement.... Que puis-je faire d'autre?

Thx!
Marcs

Top Expert

 • 

11.5K Messages

il y a 2 ans

Bjr, ça fair 1h30 mins que la télécommande du box évasion ne répond pas, donc j'allume manuellement sur le box, la deniere chaine visionnée s'affiche et rien d'autre. Quand j'appuis sur OK, le message du code 6010 s'affiche. Pour l'info j'ai eu à éteindre et rallumer le box plusiere fois, j'ai éssayé de rélier la télécommande à la box manuellement, rien SVP J'AI BÉSOIN D'AIDE. Merçi


Bonjour,

Vous êtes sûr que les piles de la télécommande sont encore bonnes ? Ca n'explique pas votre problème de code d'erreur mais ça pourrait expliquer pourquoi la télécommande ne fonctionne plus.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
XENA

Top Expert

 • 

11.3K Messages

il y a 2 ans

Le code 6010 est lié à une panne générale toujours en cours je pense d'ailleurs les flèches verticales de la box sont absentes sur la box de ma maman actuellement et le code 6010 était présent chez elle et chez moi aussi
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour;
VOO a rencontré aujourd’hui dès problèmes techniques dans toute la région.
Je ne sais malheureusement pas si la situation est rétablie dans votre zone.
Donc « vos appareils vont bien » si vont codes erreur persiste pendant plusieurs jours je vous conseillerais alors de contacter le service technique au 078 50 50 50.
Bien à vous;
U. Arthur/Simple client, comme VOO.

1 Message

il y a 2 ans

Bonsoir tout le monde que de problèmes en ce moment, je suis de la région de Mons, précisément 7012 et mon décodeur est bloqué et l'affichage est 'installation. J'avais d'abord fait une réinitialisation suite à des erreurs 6010, 6030 et j'ai oublié l'autre code erreur, mais blocage, ensuite, j'ai coupé l'alimentation, blocage, redémarré la box, blocage. Internet fonctionne mais plus la télé… Et depuis quelques temps, je suis de plus en plus déçue de Voo :frowning2:
Si quelqu'un a une idée ??

Merci et bonne soirée..

Promeneur

 • 

7 Messages

il y a 2 ans


Bjr, ça fair 1h30 mins que la télécommande du box évasion ne répond pas, donc j'allume manuellement sur le box, la deniere chaine visionnée s'affiche et rien d'autre. Quand j'appuis sur OK, le message du code 6010 s'affiche. Pour l'info j'ai eu à éteindre et rallumer le box plusiere fois, j'ai éssayé de rélier la télécommande à la box manuellement, rien SVP J'AI BÉSOIN D'AIDE. Merçi
Bonjour,

Vous êtes sûr que les piles de la télécommande sont encore bonnes ? Ca n'explique pas votre problème de code d'erreur mais ça pourrait expliquer pourquoi la télécommande ne fonctionne plus.

Promeneur

 • 

7 Messages

il y a 2 ans

Il y a eu une panne générale, je ne le savais pas et j'ai réinitialisé ma box vers 15h00 et depuis et maintenant, elle plante en erreur 1060 :(