Profil de Clairdragge
Apprenti

Apprenti

 • 

83  messages

mar. 29 janv. 2019 13:53

Panne Evasion (reboot en boucle)

Bonjour à tous,

Pouvez-vous me dire ce que je dois faire avec mon Evasion qui subitement boucle ce cycle depuis quelques jours... j'ai poussé sur tous les boutons, devant, derrière, j'ai débranché, rebranché, mis dans le four, le lave-vaisselle, j'ai joué au frisbee avec... (je plaisante)... rien n'y fait...

Reset
Boot +
Boot ++
Màj forcée
Err -41 Com tuner

Merci d'avance pour votre très précieuse aide... enfin je l'espère ;-)

Jean-Yves

Jean-Yves (JJ)

Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Bonjour Clairdragge,

Avez-vous essayé les invocations chamaniques un soir de pleine lune ? Parfois, ça fonctionne. :grin:

Plus sérieusement, la seule solution que je peux envisager avant le remplacement de la box est de tenter une réinitialisation d'usine de celle-ci. Pour ce faire :

  1. Allumer le décodeur via l’interrupteur situé à l’arrière tout en maintenant le bouton standby situé en face avant enfoncé.
  2. Une fois que l’indication « boot + » s’affiche sur la face avant, relâcher le bouton standby.
  3. Une fois que l’indication « boot + » accompagnée d’un carré blanc s’affiche sur la face avant, effectuer la combinaison de touches suivante sur la face avant du décodeur :
  4. Appuyer sur « Flèche droite »
  5. Appuyer sur « OK »
  6. Appuyer sur « Flèche gauche »

Si la manipulation a correctement été effectuée, la face avant affichera les informations « boot ++ », « write % » puis « init effacement ».

Il faudra probablement vous y reprendre à plusieurs fois pour y arriver, ce n'est pas la plus simple des manipulations, et il faut bien le faire dans les bons délais.

Tenez-moi au courant. :)

Apprenti

 • 

83  messages

il y a 4 ans

Cher Lionel,

J'ai suivi vos conseils à la lettre. C'est d'ailleurs assez rock and roll comme manip... surtout les « flèches et ok » en simultané.. heureusement que la nature ne m'a pas doté de grosses pattes d'ours.

Alors... « effacement », « % » apparaissent, ensuite tout clignote comme un sapin de Noël... puis grand noir sur le display !
La box redémarre et malheureusement le cycle infernal recommence.

Je pense que la box est vraiment bien effacée maintenant... car j'ai répété l'opération plusieurs fois... non sans omettre de lui asséner de grands coups de pied entre chaque tentatives ( non, je plaisante, je sais très bien que ça n'aide pas de déformer l'appareil... il s'en fout complètement, ahahahaha)

Je viens de publier le faire-part de décès... suite à cette mort « naturelle » prématurée.
Pensez-vous qu'en bon père de famille, je doive faire une demande d'adoption pour une nouvelle Evasion ?

Merci d'avance et bonne soirée,

Jean-Yves
DDA

Expert

 • 

3K  messages

il y a 4 ans

Bonsoir,

J’essaierais d'éteindre la Box, retirer le disque dur sur le côté (gauche je crois) et la redémarrer sans disque dur.

Donnez le résultat car si c'est OK, un officiel pourrait alors faire la procédure du remplacement du disque (enfin, à eux d'analyser la situation).
Autrement je crains fort que la Box aie un problème.

Apprenti

 • 

83  messages

il y a 4 ans

Bonjour DDA

C'est très gentil de votre part d'essayer de m'aider.
Mais ne m'en veuillez pas, je ne vais pas démonter ma box Evasion... je n'en ai pas envie.
Je vais plutôt demander comment procéder pour me la faire remplacer.
Que ça soit le disque dur, ce dont je doute, ou la carte mère ou toutes autres pièces, peut m'importe de le savoir. De toute façon, je n'ai pas les pièces pour les remplacer ;-)

Tout ce dont j'ai besoin, c'est une Box qui fonctionne tout simplement... raison de mon abonnement mensuel.
Marcs

Top Expert

 • 

17.4K  messages

il y a 4 ans

Clairdragge

Bonjour,

Je retrait du disque dur est une opération simple et qui ne demande ni outillage ni connaissance, et si ça peut vous aider tant mieux

https://assistance.voo.be/fr/article/4656
Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Clairdragge je vais vous encoder un dépannage si cela ne va pas, cependant je vous recommande d'essayer l'opération recommandée par DDA et expliquée par Marcs.

Le disque dur est en effet amovible, et ce de manière très aisée. Autant essayer si cela peut vous éviter de bloquer une demi-journée pour le dépannage. ;)

Vous me tenez au courant ?

Apprenti

 • 

83  messages

il y a 4 ans

Bonsoir tout le monde,

J'ai enlevé le disque dur, c'est pareil.
J'ai suivi la procédure d'effacement plusieurs fois sans le disque... toujours pareil.

Je suis désolé.
Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Ne le soyez pas, voyons. :)

Je vous appelle d'ici quelques minutes pour une intervention à domicile.

À tout de suite.

Edit : pas de réponse, et comme l'indique votre boite vocale, je n'ai pas laissé de message. ;)
Quand êtes-vous joignable ?

Apprenti

 • 

83  messages

il y a 4 ans

Merci Lionel, un rendez-vous avec le dépanneur est pris.

Apprenti

 • 

83  messages

il y a 4 ans

J'ai eu un empêchement.. je n'ai pas pu répondre car j'étais avec mon chat chez le véto... urgence. Mais tout s'est bien terminé.. le chat va bien et le rendez-vous est finalement pris pour un dépannage lundi après-midi.

Merci Lionel !
Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Je vois en effet que vous avez rappelé et planifié un dépannage avec l'un de nos collaborateurs pour ce 04/02 après-midi.

J'espère que le chat va bien ! :hushed:

Apprenti

 • 

83  messages

il y a 4 ans

Ahahah, il ne pouvais pas sortir de la maison suite à son traitement mais il a tellement insisté qu'il est dehors... Et je pense qu'il ne va pas rentrer de si tôt compte tenu de son stress chez le véto, ahahahaha

Il finira bien par avoir faim...

C'est qu'il va déjà mieux alors...

Merci et bon week-end ! Je vous ferai un compte rendu après le rendez-vous de lundi

Apprenti

 • 

83  messages

il y a 4 ans

Bonsoir Lionel,

Un technicien très sympa est passé.. le temps d'allumer la box et c'était reparti.. pas de programmation, pas de configuration, juste mettre la prise.

On a remis mon disque dur dans la box, je vois mes enregistrements mais lorsque je les lance, j'ai le code 8230..
Alors j'ai redémarré la box avec le DD installé, en me disant que ce serait peu-être à cause du fait que la box n'avait pas "booté" avec le disque installé...mais c'est toujours pareil.
Mais c'est un moindre mal si mes enregistrements sont perdus..

Jean-Yves
cosmos1999

Expert

 • 

4.9K  messages

il y a 4 ans

On a remis mon disque dur dans la box, je vois mes enregistrements mais lorsque je les lance, j'ai le code 8230..

Bonjour,

La solution dans ce sujet

Apprenti

 • 

83  messages

il y a 4 ans

Bonsoir Cosmos 1999,

Mais oui, bien sûr. Il fallait y penser.

Merci beaucoup !!

Jean-Yves

p.s. : J'adorais Cosmos 1999 lorsque j'étais enfant :-)

Poser une question

Poser une question

Conversations populaires