crazyb13

Promeneur

 • 

38 Messages

dim. 4 août 2019 13:29

Malgré changement Evasion : plantages et reboots incessants

Bonjour à tous,

Suite à des plantages à répétitions apparus brutalements, un technicien est passé chez moi et a changé la box évasion.

Il a aussi changé le connecteur coax à l'entrée de l'ampli (ca semble être systématique dès qu'un technicien entre chez moi, il change un connecteur ou l'autre, ça doit être une spécificité de sous-traitance...).
Il a aussi reconnecté cet ampli qui avait été débranche par un technicien "Niveau 2" qui m'avait dit de ne laisser PERSONNE rebrancher cet ampli car j'avais des niveaux de signal trop hauts suite à l'installation d'un ampli à rue dont je suis le 1er branché sur la ligne. Le technicien du jour ma dit " Tant pis je dois le rebrancher le niveaux ne sont pas optimaux. Soit.

Apres avoir mis les niveaux en ordre, il a changé la box. J'ai les mêmes problèmes de blocage avec la nouvelle box qu'avec l'ancienne.

-écran noir, le son continue environ 10 secs puis plus rien. Parfois la box reboote seule, parfois je dois la couper à l'interrupteur arriere.

Un élément a attiré mon attention. Le disque dur de l'ancienne box a été replacé dans la nouvelle. serait-il le coupable ?


Si vous avez des pistes, je suis preneur.

Merci beaucoup d'avance.
Up and running

Réponses

Marie S

Érudit

 • 

3.5K Messages

il y a 8 mois

Bonjour crazyb13,

On va regarder ce qu'il se passe de notre côté et on revient vers vous rapidement avec plus d'informations :)
crazyb13

Promeneur

 • 

38 Messages

il y a 8 mois

Merci, bonne enquête.
Up and running
crazyb13

Promeneur

 • 

38 Messages

il y a 8 mois

Message MP de Gilles reçu et répondu.

Merci pour le suivi.
Up and running