Passer au contenu principal
M

Promeneur

 • 

6 Messages

mer. 27 avr. 2016 18:26

Ma télécommande evasion zappe toute seule

Bonjour à tous,

Premier message sur ce forum car je suis bien désemparée...
J'ai allumé ma télé ce soir, au début tout fonctionnait parfaitement, puis elle a commencé à avoir une vie propre...
Elle passe d'une chaine à l'autre, avance toute seule dans le programme...
J'ai essayé de rallumer et éteindre mais ca ne fonctionne pas.
Quelqu'un a déjà eu ce problème? Que faire?
Merci pour vos réponses !

Réponses

Solution acceptée

Promeneur

 • 

6 Messages

il y a 4 ans

J'ai redémarré complètement la box, ca a l'air de fonctionner... affaire à suivre !
XENA

Top Expert

 • 

11.3K Messages

il y a 4 ans

enlever les piles et les remettre?
mais il faudra sans doute l'appairer à nouveau à la box
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour et bienvenue MarieM ! :D Vous pouvez aussi réinitialiser votre télécommande si jamais cela se reproduit.

Ancien Officiel VOO

Promeneur

 • 

6 Messages

il y a 4 ans

Bonjour et bienvenue MarieM ! :D Vous pouvez aussi réinitialiser votre télécommande si jamais cela se reproduit.


Comment fait-on pour la réinitialiser au cas où ?
jyvin

Apprenti

 • 

238 Messages

il y a 4 ans

Tu as le lien vers la procédure dans le message de Tiou. Sur le forum quand tu vois du texte en rose, il s'agit d'un lien vers une page web. Il suffit de cliquer dessus pour y aller.
Par exemple réinitialiser votre télécommande te conduit à http://assistance.voo.be/fr/television/evasion-reinitialiser-telecommande .