Passer au contenu principal

ven. 3 août 2018 06:16

Image saccadée et pixellisée sur ma box évasion

Bonjour, depuis quelque temps , nous avons une image de très mauvaise qualité il est quasiment impossible de regarder la télévision , nous n'avons aucun problème avec internet , nous avons tout débranché et rebranché rien n' y fait . dois je faire appel à un technicien?

Réponses

Solution acceptée

Promeneur

 • 

8 Messages

il y a 2 ans

il semblerait que ce soit le câble , je vous tiens au courant de la suite
Marcs

Top Expert

 • 

12.2K Messages

il y a 2 ans

nous n'avons aucun problème avec internet , nous avons tout débranché et rebranché rien n' y fait . dois je faire appel à un technicien?


Bonjour,

Vous avez également débranché et rebranché le coaxial autant sur l'ampli éventuel que sur l'arrivée au décodeur ?
Voir également le câble entre décodeur et télé, parfois c'est ce câble qui pose problème par la proximité de câble électrique, n'hésitez pas à le bouger un peu.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

8 Messages

il y a 2 ans

je vais réessayer merci
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Patricia,

Dans un premier temps, je vous conseillerais de redémarrer électriquement votre modem, car celui-ci est allumé depuis plus de 4 mois. Cela ne va peut-être pas améliorer la qualité du signal au niveau de votre télévision mais cela ne peut pas lui faire de tort :)
Vous pouvez également effectuer une réinitialisation de votre décodeur (il est possible de le faire sans effacer vos enregistrements).

Pouvez-vous me dire ensuite si ce souci d'image est présent sur toutes les chaines ou certaines en particulier ?

Promeneur

 • 

8 Messages

il y a 2 ans

le soucis est présent sur toutes les chaînes , j'ai m^me pensé un moment que cela venait de la télévision , mais lorsque l'on regarde un dvd ou Netflix , il n'y a pas de soucis

Promeneur

 • 

8 Messages

il y a 2 ans

J'ai remarqué que sur les chaines analogique , il n'y a pas le même problème, si je remonte sur les ancienne de la RTBF , france2 , rte tôt va bien
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Le souci est donc bien au niveau des chaines numériques. La réinitialisation du décodeur n’a rien changé à la qualité de l’image ?
Si c’est le cas, vos pouvez m’envoyer, en message privé, un numéro de GSM et quand je peux vous joindre demain. Nous fixerons ensemble un dépannage.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Je vois que le dépannage qui est passé aujourd’hui a conclu à un souci dans votre installation. Est-ce bien le cas ? N’hésitez pas à nous tenir au courant.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Pas de souci, si vous aviez la moindre question sur votre installation, vous pouvez toujours faire des photos et les poster ici, nous vous aiderons avec plaisir :)

Promeneur

 • 

8 Messages

il y a 2 ans

Comme nous le pensions bien ce n'est pas du tout notre câble qui est en cause, un technicien super sympa c'est présenté spontanément remarquant qu'il y avait bcp de problèmes dans notre quartier , et à vérifier les branchements au poteaux , depuis tout fonctionne
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour skrzypek patricia

Je ne vois pas d’intervention prévue sur votre réseau aujourd’hui. Il est possible que ce technicien était là en dépannage chez l’un de vos voisins et a voulu vérifier si le souci était présent chez vous aussi.
Le principal est que ce soit réglé. Je ne vois aucune différence sur le signal reçu sur votre modem, il s’agissait donc sans doute d’un réglage un peu particulier qui n’impactait pas votre signal en général, mais plus particulièrement sur les chaines TV.

N’hésitez pas à revenir vers moi si la situation devait se dégrader à nouveau.