Passer au contenu principal

Promeneur

 • 

38 Messages

mar. 5 févr. 2019 10:34

Gros pixels intempestifs

Bonjour, je vous pose ici mon problème, j'ai souscrit chez VOO un abonnement trio dont un installateur est venu tout installé le 28 Janvier et en court de journée des gros pixels traversait l'écran et deux plantage de la box(image figée et pas de réaction avec la télécommande), un technicien est venu le premier février et à remplacé la prise murale de la télédistribution, mais c'est toujours pareil,il à dit que si ca n'allait pas il faudrait peut être remplacer le cable qui arrive a la prise de télédistribution, ce matin la box m'as affiché un bref message(votre box rencontre un problème) et tout es revenu.j'èspère que ce problème sera vite résolu car c'est très désagréable de regarder la télévision dans cette situation.

Bonne journée
Amicalement

Réponses

Justin

Officiel VOO

 • 

1K Messages

il y a un an

Rebonjour Jetflamme,

Comme indiqué lors de notre contact téléphonique, nous constatons bien un souci de signal qui arrive à votre box .évasion, l'intervention est bien prévue pour cet après-midi entre 13h et 17h.
Nous restons à votre disposition si un souci persiste sur votre signal.
42

Promeneur

 • 

38 Messages

il y a un an

Bonjour et merci pour votre intervention,
votre technicien est passé ce 5 février et à remplacé ma box, par contre le même problème est revenu hier le 06 février et ce matin à 10H en allument la box les 4 flèches du menu se sont mise à clignoté ce qui veut dire d'apres le technicien c'est quelle fais une mise à jour.maintenant il est 13h40 et ca clignote toujours, est ce normale que la mise à jour dure si longtemps.
merci.
Amicalement
XENA

11.1K Messages

il y a un an

les flèches ne clignotent pas seulement à cause des mises à jour mais surtout à cause des éléments perturbateurs placés trop près de la box comme par exemple un téléphone fixe sans fil ou sa base, ou d'autres appareils émettant des ondes, ou un aquarium, ou encore votre box est dans une armoire et trop près de la porte etc....
de toutes façons ca n'a aucune influence sur le bon fonctionnement de la box même si c'est agaçant
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

38 Messages

il y a un an

les flèches ne clignotent pas seulement à cause des mises à jour mais surtout à cause des éléments perturbateurs placés trop près de la box comme par exemple un téléphone fixe sans fil ou sa base, ou d'autres appareils émettant des ondes, ou un aquarium, ou encore votre box est dans une armoire et trop près de la porte etc....
de toutes façons ca n'a aucune influence sur le bon fonctionnement de la box même si c'est agaçant

Ok, merci, j'ai déplacé la base téléphone et les clignotement ont cessés, maintenant j'èspère que les problèmes de saccade ne reviendrons plus comme hier
Amicalement

Promeneur

 • 

38 Messages

il y a un an

Rebonjour Jetflamme,

Comme indiqué lors de notre contact téléphonique, nous constatons bien un souci de signal qui arrive à votre box .évasion, l'intervention est bien prévue pour cet après-midi entre 13h et 17h.
Nous restons à votre disposition si un souci persiste sur votre signal.

Bonjour,
suite à l'intervention du technicien ce 05/02, après avoir fait tout les tests et avoir remplacé la box, je vous informe que le problème persiste, les saccades ont recommencé le lendemain de l'intervention(6/02)avec la box qui s'est coupé seul.hier le 07/02 c'était le ponpon comme ont dit,saccades et pixels, en plus en plein film en soirée, j'ai eu droit à un beau plantage de la box, coupure net, écran noir, la box n'envoyais plus le signal à la télévision et redémmarage de la box.je vous demande quand vais je être tranquille, ca fait même pas deux semaines que je suis chez Voo et déjà remplacé une Box qui ne fonctionne pas correctement.que dois je faire?merci pour votre réponse
Amicalement

Promeneur

 • 

38 Messages

il y a un an

Bonjour,
suite à l'intervention du technicien ce 05/02, après avoir fait tout les tests et avoir remplacé la box, je vous informe que le problème persiste, les saccades ont recommencé le lendemain de l'intervention(6/02)avec la box qui s'est coupé seul.hier le 07/02 c'était le ponpon comme ont dit,saccades et pixels, en plus en plein film en soirée, j'ai eu droit à un beau plantage de la box, coupure net, écran noir, la box n'envoyais plus le signal à la télévision et redémmarage de la box.je vous demande quand vais je être tranquille, ca fait même pas deux semaines que je suis chez Voo et déjà remplacé une Box qui ne fonctionne pas correctement.que dois je faire?merci pour votre réponse
Amicalement
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour Jetflamme,

Si en plus de la pixelisation et des saccades, vous avez des redémarrages intempestifs de la box, il est probable que la box soit en cause. Mais je serais étonné que plusieurs décodeurs présentant les mêmes symptômes aient été installés l'une après l'autre.

Je vais demander une analyse plus approfondie de la situation et un suivi afin de venir à bout de ces soucis.

Promeneur

 • 

38 Messages

il y a un an

Bonjour Jetflamme,

Si en plus de la pixelisation et des saccades, vous avez des redémarrages intempestifs de la box, il est probable que la box soit en cause. Mais je serais étonné que plusieurs décodeurs présentant les mêmes symptômes aient été installés l'une après l'autre.

Je vais demander une analyse plus approfondie de la situation et un suivi afin de venir à bout de ces soucis.

Bonsoir,
merci pour votre réponse, la box à été changée le 5/02 et les mêmes symptômes persiste toujours,elle ne redémarre plus, maintenant elle plante, encore maintenant ce soir à 22h15 coupure net,la télévision me dis plus de signal HDMI,et la box toujours allumée ne répond plus à la télécommande, donc redémarrage de la box via le bouton on/off.j'èspère que vous aller trouver une solution car ca fera seulement deux semaines ce lundi que je suis chez VOO et ca commence vraiment à m'énerver.j'ose èspérer avoir de vos nouvelles dés lundi pour mettre les choses au point parce que cette situation ne peut pas durer.Bonne soirée à vous
Amicalement

Promeneur

 • 

38 Messages

il y a un an


Bonjour Jetflamme,

Si en plus de la pixelisation et des saccades, vous avez des redémarrages intempestifs de la box, il est probable que la box soit en cause. Mais je serais étonné que plusieurs décodeurs présentant les mêmes symptômes aient été installés l'une après l'autre.

Je vais demander une analyse plus approfondie de la situation et un suivi afin de venir à bout de ces soucis.
Bonsoir,
merci pour votre réponse, la box à été changée le 5/02 et les mêmes symptômes persiste toujours,elle ne redémarre plus, maintenant elle plante, encore maintenant ce soir à 22h15 coupure net,la télévision me dis plus de signal HDMI,et la box toujours allumée ne répond plus à la télécommande, donc redémarrage de la box via le bouton on/off.j'èspère que vous aller trouver une solution car ca fera seulement deux semaines ce lundi que je suis chez VOO et ca commence vraiment à m'énerver.j'ose èspérer avoir de vos nouvelles dés lundi pour mettre les choses au point parce que cette situation ne peut pas durer.Bonne soirée à vous

Bonjour, l'analyse approfondie et le suivi à t'il commencé?
Amicalement
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Jetflamme,

J'ai regroupé votre sujet avec celui-ci, il n'était pas nécessaire d'en créer un nouveau.
Je vois dans la note du technicien qu'il parlait d'un devis pour du changement de câble, vous n'avez pas mentionné si ça a été fait ?

L'analyse approfondie n'a pas encore été lancée, c'est une demande vers notre Pole expert, vu que vous avez déjà eu plusieurs interventions qui n'ont pas résolu le souci.
42

Promeneur

 • 

38 Messages

il y a un an

Bonjour Jetflamme,

J'ai regroupé votre sujet avec celui-ci, il n'était pas nécessaire d'en créer un nouveau.
Je vois dans la note du technicien qu'il parlait d'un devis pour du changement de câble, vous n'avez pas mentionné si ça a été fait ?

L'analyse approfondie n'a pas encore été lancée, c'est une demande vers notre Pole expert, vu que vous avez déjà eu plusieurs interventions qui n'ont pas résolu le souci.

Bonjour, j'ai recu le devis aujourd'hui, mais d'apres le technicien le soucis ne viens pas du cable, mais il m'a suggeré de le remplacer dans l'avenir vu que c'est une ancienne installation.Bonne journée
Amicalement
Marcs

Top Expert

 • 

11.1K Messages

il y a un an

Bonjour Jetflamme ,

Le disque dur est il nouveau et livré avec la nouvelle box ou l'ancien qui aurait été déplacé pour garder les anciens enregistrements ?

Je ne sais pas si un disque pourrait poser le genre de problème que vous avez mais c'est sans doute un point à préciser "au cas ou"
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

38 Messages

il y a un an

Bonjour, oui c'est vrai je n'ai pas parlé du disque dur, et oui j'ai gardé celui contenant des enregistrements, mais je ne pense pas que le problème vienne du disque car il fonctionne vraiment bien et quand je regarde un enregistrement je n'ai pas de plantage.mais depuis le dernier plantage du 09/02 et redémarrage de la box je n'ai plus eu de plantage depuis(pourvu que ca dure)mais les saccades et pixels persistent toujours et énormément sur les chaines du bouquet, sur les chaines généralistes aussi mais un peu moins souvent.pour revenir au disque dur, celui ci enregistre très bien et ne perturbe pas l'image quand je regarde une autre chaine.donc je ne pense pas que le problème vienne du disque.
Amicalement
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Rebonjour Jetflamme,

Je confirme la nouvelle intervention planifiée par téléphone pour ce vendredi 15/02 en après-midi entre 13h et 17h.
N'hésitez pas à revenir vers nous s'il persiste un souci.
42

Promeneur

 • 

38 Messages

il y a un an

Bonsoir,
quelqu'un pourrais t'il me renseigner?je suis programmé le 21/02 pour remplacer mon cablage de télédistribution pour motif de saccades et pixels avec ma Box évasion, et je voudrais savoir pourquoi je n'ai pas ce problème sur mon autre téléviseur en analogique.je vais peut-être payer ce remplacement de cable pour rien.Des commentaires?Merci.

Bonne soirée
Amicalement

Poser une question