Passer au contenu principal
C

Promeneur

 • 

6 Messages

mer. 3 févr. 2016 09:05

Erreur 7050 portail d application

Bonjour depuis hier je n'arrive plus à accéder au portail d'application via ma box évasion. Erreur 7050
Merci

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je vais encore vous mettre un peu à contribution... :)

  • Avez-vous l'occasion de tester avec un autre câble RJ45 ? (pour nous assurer que le vôtre ne soit pas défectueux)
  • Pouvez-vous débrancher votre décodeur de la prise de courant et le rebrancher après quelques minutes ?
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Cattelainedwin,

Il y a de fortes chances pour que la connectivité entre votre décodeur et votre modem soit en cause...

Vos appareils ont peut-être été débranchés par inadvertance... Pouvez-vous vérifier que votre box .évasion est bien reliée Internet ? Êtes-vous connecté par câble Ethernet RJ45, par dongle Wifi ou adaptateur CPL ?

Promeneur

 • 

6 Messages

il y a 4 ans

Le modem est bien connecté au decodeur par cable rj45. J'ai essaye de le déconnecte et le reconnecte mais ca ne fonctionne toujours pas

Promeneur

 • 

6 Messages

il y a 4 ans

Problème résolu. Merci

il y a 4 ans

Code erreur 7050 !!!! Que signifie ce code alors que je l'avais avant ?
Yamato

Apprenti

 • 

553 Messages

il y a 4 ans

Bonjour,
Une première aide sera apportée en lisant ce fil de discussion.
https://www.dsl-cable.net
Nathan

Apprenti

 • 

2.7K Messages

il y a 4 ans

Bonjour Alfaromeofiatpunto,

Je déplace votre sujet dans celui-ci qui traite exactement de la même situation (Merci @Yamato). Avez-vous pu réaliser les manipulations suggérées par @Tiou ? Tout est-il rentré dans l’ordre depuis ?

Bonne journée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

7 Messages

il y a 3 ans

Bonjour j ai débranché retranché et sa change rien du tous. Et j ai aussi souvent de perte de connections avec le Wi-Fi et le fixe part moment ne fonctionne plus non plus. Quelqu un serai m aider ?
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
Quels sont les niveaux du modem/routeur ? Si plusieurs services sont impactés, le problème provient peut-être d'un mauvais signal ou d'un raccordement problématique.
https://www.dsl-cable.net

Poser une question