Profil de IPMano
Apprenti

Apprenti

 • 

162  messages

mer. 10 août 2022 18:10

Erreur 1001

Bonjour,

Ce soir une envie de ressortir ma box evasion suite à un sms de Voo pour la mise à jour.

Comme indiqué dans le titre, erreur 1001 et reste bloquée dans cette état.

Alors je suis en direct sur le modem pour l'ethernet, pour le coax j'en ai essayé 3 différents dont celui fourni avec la box.

J'ai une carte pcmcia qui fonctionne très bien, donc le coax est ok, l'éthernet est ok aussi, ma tv, ma box android étant sur le net aussi, je précise que j'ai essayé la box evasion en direct sur ma sortie mural éthernet.

Elle est actuellement branchée et allumée dans son état comateux.

Ah oui j'ai essayé tous les resets imaginables.

Bàv

Marcs

Top Expert

 • 

17.5K  messages

il y a 2 mois

Bonjour,

Mais elle était inutilisée depuis un certain temps ? peut-être une perte des droits ?

Vous savez capter la 3 ?

carolooooo

Expert

 • 

6K  messages

il y a 2 mois

Bonjour

j'aurais directement dit le coax si je n'avais pas lu que vous en avez testé 3.

vous avez fait un reset par l'interrupteur arrière entre chaque changement de câble?

sans ça, ça ne fonctionnera pas si le premier était défectueux par malchance.

avez vous testé le reset par les bouton avant de la box?

IPMano

Apprenti

 • 

162  messages

il y a 2 mois

@Marc, elle reste bloquée sur initialisation. Oui au moins 3 ans qu'elle est inactive, je n'en avais pas besoin, j'aimerais l'utilisé pour la VOD ce qui est impossible avec les cartes pcmcia.

@Carolo oui

Je viens d'essayer une mise à jour forcée, marche pas non plus.

carolooooo

Expert

 • 

6K  messages

il y a 2 mois

il faudra téléphoner pour voir s'ils la voient connectée.

ils pourront peut-être la réanimer à distance.

ou sinon il faudra la changer.

par contre, avec la panne BASE de ce soir, ce n'est pas le bon jour pour les appeler.

IPMano

Apprenti

 • 

162  messages

il y a 2 mois

pour la maj forcée, j'ai le code erreur 41 : com turner

roylion15

Top Expert

 • 

32K  messages

il y a 2 mois

Le code 1001 nécessite souvent un dépannage et parfois remplacement de la box … c’est une erreur d’installation, à mon avis elle a « perdu la mémoire » , trop longtemps éteinte …

Officiel VOO

 • 

2.3K  messages

il y a 2 mois

Bonjour @IPMano, bonjour la commu :)

 

Les informations communiquées sont exactes.

D'ailleurs, si tout est correctement branché comme indiqué dans vos messages précédents, il sera nécessaire de fixer un rendez-vous avec l'un de nos techniciens. 

 

Au niveau du branchement mural du coax, juste pour être certain, il est bien relié à l'ampli directement ?

 

J'attends votre retour.

IPMano

Apprenti

 • 

162  messages

il y a 2 mois

@Gilles oui via un câble dans le mur jusqu'au garage, câble au spécificité demandée par Voo.

On m'a déjà changer le boitier dans le garage, il était un peu cramé et je me rappelle que la box était branchée en ce temps là.

Je vais téléphoné.

Voilà RDV prit, samedi matin.

(Modifié)

Officiel VOO

 • 

2.3K  messages

il y a 2 mois

@IPMano Je vois dans votre dossier que le rendez-vous est fixé :) 

 

Pour information, je peux également m'en charger. 

J'aurais simplement passé la conversation en mode "Privé" afin de ne pas divulguer vos informations ;)

Le principal est que ce soit fait !

 

En cas de besoin, je reste disponible.

 

Belle soirée !

IPMano

Apprenti

 • 

162  messages

il y a 2 mois

@Gilles, merci, mais ça été vite, j'ai attendu 30 sec avant que la dame décroche.

Officiel VOO

 • 

2.3K  messages

il y a 2 mois

@IPMano C'est parfait ;)

 

Je reste disponible en cas de besoin ;)

 

Très belle journée !

 

IPMano

Apprenti

 • 

162  messages

il y a 2 mois

Bonjour,

Voilà box changée elle était bien défectueuse. Faut aussi le dire quand le SAV est nickel.

Bon W-E à tous.

Poser une question

Poser une question

Conversations populaires