C
Promeneur

Promeneur

 • 

19  messages

samedi 20 avril 2024 18:21

Enregistrement depuis VOO+

Bonjour,

Depuis quelques jours les enregistrements programmés depuis le site VOO+ sur mon ordinateur ne sont pas enregistrés sur ma box Evasion.

Quand je vérifie sur la grille de programmes de mon ordinateur, les émissions programmées sont bien notés (R dans un rond rouge) pourtant aucun enregistrement ne se passe.

Il reste de la place disponible sur ma box.

J'ai fait une réinitialisation de ma box mais rien n'y change.

Merci de votre aide.

Solution acceptée

Officiel VOO

 • 

1.4K  messages

il y a 2 mois

Bonjour @Chaffee31

 

Pourriez-vous ajouter votre numéro de client dans votre profil Forum s'il vous plaît ? 

Top Expert

 • 

21.2K  messages

il y a 2 mois

Bonjour,

Et dans la liste des enregistrements (donc pas dans le guide mais bien dans la rubrique enregistrements programmés ou effectués), vous avez une trace de cette programmation ? avec un message d'erreur ?

Promeneur

 • 

19  messages

il y a 2 mois

Non, il n'y a aucune trace des enregistrements. 

Top Expert

 • 

42.1K  messages

il y a 2 mois

Hello

Questions , @Chaffee31 

1)  cela fonctionne t-il va l’app mobile par exemple ou c’est aussi le même souci ? 


2) avez vous mis / changé qqch à votre installation de base ou vous avez un routeur derrière le modem voo ou vous avez modifié les réglages du modem voo ? 


si c’est le modem de base , faites aussi une réinitialisation du modem pour être sûr ,

parce que même sur le réseau local , tout transite par les serveurs voo pour revenir sur la box … 

Sinon il peut aussi s’agir du bug qui touche aléatoirement certains clients et la seule solution que je connaisse mais radicale , aller gestion des enregistrements sur la box , faire supprimer tous les enregistrements présents et programmés , qqch comme ça , supprimer tout donc …

attention cela efface les enregistrements du disque dur mais cela réinitialise tout sur les serveurs voo également et rétablit normalement la connexion/synchro avec la box …

vous devrez refaire vos programmations. 


3) sur votre pc , normalement vous pouvez voir dans la gestion des enregistrements si l’enregistrement est arrivé sur la box ou s’il est en suspens , non ? 

(Modifié)

Top Expert

 • 

21.2K  messages

il y a 2 mois

Bonjour,

Vous n'avez pas précisé si il s'agissait d'enregistrements d'émissions différentes ou si c'était des enregistrements d'une série à rallonge.

Si c'est le cas, il me semble qu'il faut effacer tout les enregistrements existants de cette série, supprimer la programmation des épisodes prochains, puis replannifier les enregistrements série.

Promeneur

 • 

19  messages

il y a 2 mois

Bonjour,

Tout d'abord, je vous remercie pour votre aide.

Pour répondre aux questions, dans l'ordre:

- J'ai le même soucis depuis l'application mobile.

- Je n'ai absolument rien changé ou modifié à mon installation.

- Sur le Pc, je vois que les enregistrements programmés sont en "attente", qu'ils aient été générés sur le Pc ou sur l'appli mobile.

- Il s'agit d'enregistrement d'émissions différentes donc pas d'une série.

J'ai fait une réinitialisation de la box Evasion ainsi que du modem et le système a fonction une seule fois! Depuis, toujours le même problème. Franchement, ça m'ennuierait beaucoup de réinitialiser et de perdre tout ce qu'il y a sur la box.

La box est correctement relié au modem car la led au dos de la box clignote ainsi que sur le modem.

Top Expert

 • 

21.2K  messages

il y a 2 mois

Bonjour,

Et sur le modem, vous avez bien les deux groupes de flèches ?

Promeneur

 • 

19  messages

il y a 2 mois

Oui, j'ai bien les deux groupes de flèches comme indiqué sur votre photo.

Top Expert

 • 

42.1K  messages

il y a 2 mois

@Chaffee31 

Si tout semble normal de votre côté, 

Faut que les officiels regardent s’ils peuvent y faire qqch …

mais si c’est le bug que je pense cela ne me semble pas possible à « éradiquer » comme ça. 

Promeneur

 • 

19  messages

il y a 2 mois

J'ai ajouté mon numéro de client.

Officiel VOO

 • 

2.3K  messages

il y a 2 mois

@Chaffee31 Vous serait-il possible de lancer une VOD afin de vérifier si cela fonctionne, svp ? Vous pouvez tester avec le film offert du mois, par exemple.

Promeneur

 • 

19  messages

il y a 2 mois

Merci pour vos précieux conseils.

J'ai effectué une dizaine de réinitialisations de la box Evasion ainsi qu'une dizaine de réinitialisations du modem et tout à coup, par magie, tout a refonctionné normalement.

Je ne sais toujours pas d'où venait le problème, mais pour le moment, je croise les doigts, tout est en ordre.

Bonne journée.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...