Promeneur

 • 

53 Messages

lun. 21 nov. 2016 19:14

Disque dur souvent "non reconnu " par la box .évasion

Bonjour à tous,
En plus ou moins un an de fonctionnement de ma box Evasion, c’est la 3è fois qu'un beau matin le système ne reconnait plus le disque dur et me propose soit de le formater, soit de continuer en mode dégradé.
En mode dégradé, le système ne reconnait plus aucun enregistrement (il demande d'insérer un disque dur)
En choisissant de formater, tout repart mais à zéro (tout est forcément perdu)
En un an, c'est la 3è fois.
Même si après le formatage tout semble bien refonctionner, peut-on considérer que la box à un réel soucis ?
Solution autre que de formater ou d'appeler le service technique ?
Suis-je le seul à constater ces pertes assez récurrentes de disque dur ?

Réponses

Solution acceptée

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Pour vous tenir informés, la situation est en cours de traitement auprès du service concerné.

Je ne manquerai pas de vous tenir au courant !
Marcs

Top Expert

 • 

10.4K Messages

il y a 3 ans

Bonsoir,

Je ne pense pas avoir lu de témoignages dans ce sens, mais j'en ai peut être raté :8.

Peut-être une piste : Manipulez vous parfois le disque ? L'avez vous sorti "pour voir" ? Peut-être n'est il pas correctement engagé ? (voir http://assistance.voo.be/fr/Article/4656)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour PPA,

Je comprends bien, la situation ne doit pas être agréable du tout.

Je vous propose de faire, une nouvelle fois, le formatage et de me dire si le même message d'erreur apparaît.
Nous envisagerons ensuite l'échange de la box .évasion.

Bonne journée :)

Promeneur

 • 

53 Messages

il y a 3 ans

Bonjour à tous.
Concernant la manipulation du disque : il n'a jamais été sorti de son emplacement depuis le premier jour. La box évasion ne bouge jamais et elle est dans un meuble bien ventilé.
Concernant si l'erreur apparaît encore : non.
Comme expliqué : après un formatage, je suis tranquille plusieurs semaines voir quelques mois. Tout refonctionne normalement depuis 3 jours. Le problème est que le disque sera tôt ou tard non reconnu.
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

C'est le disque dur qui semble en train de rendre l'âme ... il est bien possible que la box ne soit pas en cause ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
Dommage qu'un logiciel pour analyser la surface du disque dur et indiquer au système que tel cluster est défectueux et l'empêcher d'y écrire des données ne soit pas intégré au décodeur. Ce n'est peut-être pas aussi simple que quelques mots alignées dans un éditeur de texte :).
https://www.dsl-cable.net
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Il y a bien des solutions pour analyser le disque dur d´evasion mais bon pas sur évasion...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

84 Messages

il y a 3 ans

Pfff, même problème que PPA. Je vais perdre tous mes enregistrements, c'est vraiment pénible !
On est si bien chez Voo ... Y a-t-il un geste commercial de prévu pour ces désagrements ?
Merci
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@PPA : Je vous propose alors d'effectuer le formatage, d'attendre le prochain message d'erreur, la prochaine demande de formatage et de revenir vers moi.

@mbweb : Ce message d'erreur vous est apparu également plusieurs fois ?

Apprenti

 • 

84 Messages

il y a 3 ans

Non Louana, c'est la première fois mais après avoir formaté le disque dur, j'ai constaté que la mise à jour de le box avait été effectuée.
Etrange coincidence ...
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

La mise à jour n'a aucune incidence sur le disque dur ... si c'est la première fois on conseille un reformatage mais si cela se reproduit il faudra penser à remplacer le disque ou la box ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

84 Messages

il y a 3 ans

Je ne crois pas aux coincidences. Comme par hasard la box ne démarre plus après la mise à jour. La nouvelle version du firmware de la box est installée sur le disque dur non ? Quid en cas d'upgrade lorsque des enregistrements sont en cours par exemple ?
De toute façon vu la vitesse à laquelle Voo améliore sa box, je devrais être tranquille pour un certain temps maintenant. :P
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Le firmware ne s'installe par sur le disque dur mais sur une mémoire flash dans la box ...
Vous pensez que le disque aurait été corrompu à cause de la maj ? Je doute car aucun des testeurs de cette maj dont j'ai fait partie n'a eu le cas ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

84 Messages

il y a 3 ans

Effectivement vu que le disque dur est amovible. Néanmoins, j'ai l'intime conviction (difficile d'apporter la preuve) qu'il y a un lien.
Il faudrait confirmer avec PPA qui a eu le même problème si celui-ci s'est également produit après la mise à jour de sa box.
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

PPA dit avoir eu plusieurs fois ce souci ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO