Promeneur

 • 

6 Messages

ven. 4 oct. 2019 19:55

code erreur 8182 lors d'une commande VOD avec ma box .évasion

Bonsoir
J'ai un code erreur 8182 avec ma box évasion
Je l'ai éteint comme on me l'a déjà dit et il continue à me marquer ce code
Alors que faire
Merci

Réponses

Francois

Officiel VOO

 • 

1K Messages

il y a 6 mois

Bonjour Nad,

Pouvez-vous ajouter votre numéro de client à votre profil afin que je puisse vous aider au mieux ?

Un grand merci d'avance !
why so serious ?

Promeneur

 • 

6 Messages

il y a 6 mois

Bonjour
Voila le numéro de client est ajouté
Pour finir hier on a fini par démarré le film mais pas en entier que ce soit en HDMI ou pas
Et on a souvent ce problème
D'avance merci
Bien à vous

Éclairé

 • 

547 Messages

il y a 6 mois

Bonjour
Voila le numéro de client est ajouté
Pour finir hier on a fini par démarré le film mais pas en entier que ce soit en HDMI ou pas
Et on a souvent ce problème
D'avance merci
Bien à vous

Hello, je ne comprends personnellement pas votre soucis, pourriez-vous ré-expliquer peut être plus simplement haha ?

Merci :D
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

6 Messages

il y a 6 mois

Bonjour,
Hier soir nous avons voulu faire redémarrer un film,comme souvent nous avons eu le code erreur 8182, j'ai éteint ma box évasion comme on me l'a déjà dit de le faire mais rien à changer il marquait toujours le même code erreur
Après plusieurs tentatives on a parvenu à faire redémarrer mais pas l'entièreté du film
Je ne sais rien dire de plus

Éclairé

 • 

547 Messages

il y a 6 mois

Bonjour,
Hier soir nous avons voulu faire redémarrer un film,comme souvent nous avons eu le code erreur 8182, j'ai éteint ma box évasion comme on me l'a déjà dit de le faire mais rien à changer il marquait toujours le même code erreur
Après plusieurs tentatives on a parvenu à faire redémarrer mais pas l'entièreté du film
Je ne sais rien dire de plus

D'accord ! C'est plus compréhensible ! Désolé haha

Est-ce que votre box .evasion est bien connecté au Modem ? Si oui, voyez-vous bien la LED sur la box comme quoi celle-ci est connectée à Internet ? Normalement, vous devriez avec deux leds avec des flèches, une led avec des flèches horizontale et d'autres verticales, si je ne dis pas de bêtise !

La fonction redémarrer le programme demande un accès à Internet je crois pour fonctionner, donc ça expliquerait le soucis, je l'espère :D

Bonne après-midi
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

6 Messages

il y a 6 mois

Re,
Oui j'ai un accès à Internet, pour ma box évasion
Et on avait pas de souci avec Internet car j'étais sur le net en train de vous demander ce que je pouvais faire,
Bien à vous

Éclairé

 • 

547 Messages

il y a 6 mois

D'accord, hum, vous avez testé le câble de la box ? Dans le sens où je parle de la box Evasion hein, pas votre Modem internet :)
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D
roylion15

Top Expert

 • 

15.4K Messages

il y a 6 mois

Hello
Le code 8182 n’a rien à voir avec la connexion internet...
C’est un problème d’interactivité et de connectivité avec les serveurs de VOO , cela ne vient généralement pas de chez vous ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

6 Messages

il y a 6 mois

Ok Merci beaucoup prochaine fois je leur sonne
roylion15

Top Expert

 • 

15.4K Messages

il y a 6 mois

Sonner ça ne sert quasi à rien sauf pour le signaler, car le HD n’a pas du tout la main la dessus , c’est un souci plus complexe sur le réseau / serveur...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

4.5K Messages

il y a 6 mois

Bonjour à tous !

Nad j'ignore où vous avez ajouté votre numéro de client, mais il ne figure toujours pas dans votre profil. Pouvez-vous vérifier ?

roylion15 ce que vous dites n'est pas faux, mais ce code peut aussi apparaître lors de soucis plus "locaux" :

  • souci sur la fréquence VOD utilisée
  • port 554 bloqué par le routeur (généralement, pas de soucis avec nos modems, mais s'il y a un routeur privé, c'est possible)

Merci tout de même pour votre intervention, MaXiMiLiEn47201. Il n'y a pas de mal à se tromper, c'est comme cela qu'on apprend. :wink: Pour info, ce sont les codes 8420, 8010 ou 8020 qui sont généralement liés à un souci d'interactivité.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

6 Messages

il y a 6 mois

Bonjour,
Cette fois mon numéro de client est ajouté
J'ai regardé 2 fois pour être sur
Marcs

Top Expert

 • 

10.3K Messages

il y a 6 mois

Hello Nad vous avez regardé en revenant dans la page de votre profil après l'avoir quitté ? si non, n'oubliez pas qu'il faut "sauvegarder les modifications" avant de quitter la page (je ne pense pas qu'il y ai un message d'avertissement si on quitte sans sauvegarder)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Lionel S

Officiel VOO

 • 

4.5K Messages

il y a 6 mois

Hello,

Cette fois c'est la bonne, Nad ! J'ai bien votre numéro de client.

Un collaborateur reviendra vers vous par message privé pour vous aider.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl