Passer au contenu principal
M

Promeneur

 • 

14 Messages

mer. 21 févr. 2018 20:38

Câble HDMI fondu

Bonjour à tous,

j’ai regardé la télévision ce matin 30minutes puis je l’ai coupé. Quand je suis rentrée au soir, j’ai remarqué que tout le câble HDMI avait fondu.

L’entree HDMI dans ma box évasion sent le cramé.

Pouvez-vous me dire d’ou Viendrait le problème ?

De l’HDMI ? De ma box évasion ? D’un sur plus de câble sur la TV ?

Réponses

Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

Bonjour,

Difficile à dire comme ça.
C'est vrai qu'un câble "bon marché" n'est pas forcément de bonne qualité et qu'il pourrait être en cause, mais ce n'est pas pour autant certain.

Vous avez essayé d'allumer la box ? (de préférence après avoir débranché le câble, cela va sans dire).
A t'elle l'air de fonctionner ? les indications sur la face avant sont-elles visibles ?

Si la box ne présente pas de signes inquiétants (pas d'odeur de chaud, affichage normal en façade), vous pouvez peut-être tenté de simplement remplacer le câble HDMI, mais ce n'est peut-être pas prudent, attendez l'avis d'autres intervenants.

Je ne pense pas que ce genre de problème ai déjà été évoqué, mais si c'est le cas, un officiel voo interviendra probablement dans votre sujet.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
XENA

11.1K Messages

il y a 2 ans

JAMAIS entendu ca! JAMAIS vu ou lu ca sur le net:fearful:
ca serait très intéressant que vous postiez ici une photo de ce câble fondu ainsi qu'une photo de l'entrée HDMI de la box......
les prises HDMI de la box semblent très sensibles et claquent souvent en tous cas (foudre tombée à 10 mètres de chez moi, l'électricité n'a même pas tremblé mais les 2 box ont cramé via la prise HDMI et mon câble HDMI amplifié a été KO (mais pas grillé physiquement, juste bon pour la poubelle)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Hello
Grillé carrément ça sent le problème électrique qq part .
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 2 ans

Promeneur

 • 

14 Messages

il y a 2 ans

Je constate que ma télévision ne va plus ?
XENA

11.1K Messages

il y a 2 ans

waow:scream:
impressionnant!
je pense qu'un changement de box (et de câble!:grin:)va s'imposer....
j'espère qu'un officiel VOO va rapidement intervenir sur votre sujet pour vous proposer un échange et le remplacement
essayez de brancher un lecteur DVD ou autre sur tous les ports HDMI de la TV pour voir si elle fonctionne et aussi la mettre en analogique (source TV sur "antenne" ou "TV") et regardez si ca fonctionne
attention qu'il faut que vous ayez une TV qui fonctionne pour que le technicien puisse installer une nouvelle box/câble chez vous! (pour pas qu'il vienne pour rien)
mais je pense que VOO ne va pas prendre le risque de laisser une telle box en circulation (si c'est bien elle la responsable et pas la TV)
vraiment impressionnant en tous cas
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

Je constate que ma télévision ne va plus ?


Bonjour,

Comme le dit Xena, si vous en avez la possibilité testez votre télé avec un autre appareil (testez le maximum d'entrée hdmi et autres).
Vous pourrez déjà définir si la télé est réellement morte ou pas.
Ne prolongez pas le test inutilement, il serait bête de griller un autre appareil.

Pensez à confirmer si la box semble encore fonctionner (affichage en façade et changement de chaine)

Vous pourrez ainsi vous faire une idée de quel appareil est mort ou bon et peut-être définir qui est le responsable de la surchauffe du câble.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

14 Messages

il y a 2 ans

effectivement pour le même prix, j'avais ma maison en cendre :(

J'ai vu que la télévision était morte quand j'ai allumé la PS4 dessus. Rien ne s'affichait.

J'ai changé plusieurs fois de "chaine" HDMI et la télévision a affiché toutes des lignes de couleurs ..

en gros, elle est morte..

Ce soir, je test les autres appareils sur une autre télévision pour voir exactement ce qui ne fonctionne plus..

Les dégâts commencent à chiffrer.. j'espère que VOO va intervenir..

ESPERONS.

Promeneur

 • 

14 Messages

il y a 2 ans

Je n’ai pas essayé de la faire fonctionne depuis donc à voir si elle fonctionne toujours ..

de plus, j’ai lu dans un autre sujet que la box est du 1.4 et les TV SAMSUNG sont du 1.2 ce qui aurait pu créer une surchauffe..

l’installateur a vu le modèle de la TV. Aucun appareil n’a été rajouté depuis qu’il est venu.

C’est quand même étrange que cela fait plus d’un An que l’installation est comme ça sans la box et il n’y a jamais eu de problème. On met la box et voilà qu’on a faillit avoir le feu..

je pense quand même que leur box est responsable ..
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Hello
Pour moi là box n’est pas responsable en elle-même.. la box se trouve sur un transfo basse tension et donc un court circuit sur celle ci n’aurait jamais fait ce type de dégâts...
Ce qui est plus plausible serait une perte électrique, comme un potentiel ou phase vers la masse ou sur le coaxial qui pourra dégager un courant suffisant pour brûler un câble hdmi
le hdmi 1.4 et 1.2 ça n’a rien à voir ce sont des normes liées au standard de fonctionnement et protection du contenu TV.
Déjà bizarre que le différentiel général chez vous n’a pas sauté.
Il est bien possible que le problème vienne plutôt de la rue soit sur le coaxial ou sur le réseau électrique et dans ce cas c’est théoriquement à votre assurance incendie de prendre les dégâts matériels à sa charge suivant devis réparation etc... contacter votre assureur.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 2 ans

si c'était ce que vous dite alors se serait l'alimentation ou la prise qui aurait été endommagé et non le câble reliant la box a la TV.
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Hello
Vous êtes du métier ?
Apparemment pas alors il ne faut pas affirmer quelque chose sans en connaître le fonctionnement.
Qui vous dit que votre tv n’est pas responsable du court circuit ? Le blindage coaxial étant normalement un retour à la terre, je ne vois que cette possibilité pour brûler un HDMI et la Box Évasion ou alors une phase présente sur le coaxial.
PS : Je pense que vous pouvez vérifier sur le site de resa ou ores s’il n’y a pas eu des interventions sur le réseau dans votre coin
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 2 ans

avant d'agresser les gens, il faudrait d'abord leur demander leur formation..

Mon compagnon étant en formation d'électricien et ayant demandé à son prof, je pense que l'information est juste.

Ceci est un forum..

je n'affirme rien, je dis ce que je pense..
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Hello
Je ne vous agresse pas , je vous explique les possibilités mais bon si mes explications ne vous conviennent pas...
En tout cas, je ne suis pas un étudiant en formation et j’ai 35 ans d’ expérience dans l’électronique et les réseaux informatiques et je ne travaille pas pour Voo donc aucun intérêt à noyer le poisson.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16.6K Messages

il y a 2 ans

Sur le forum, j'ai trouvé un problème relativement similaire qui pourrait être une piste ...

Je noterai aussi la remarque pertinente de Pthierry à la fin du sujet.

S’il y avait bien un contact entre une phase et la masse du câble VOO, c’est logique que le problème n’apparaisse que sur les appareils avec une prise de terre, qui est reliée au chassis et donc plus que probablement à la masse du câble d’antenne aussi. Et vu que la fuite se produit en amont du différentiel (si la fuite se produit au niveau de la rue) c’est normal qu’il ne déclenche pas non plus. Une situation potentiellement très dangereuse car aucune protection au niveau de la maison ne peut la détecter...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Poser une question