Passer au contenu principal
M

Promeneur

 • 

4 Messages

sam. 21 mai 2016 12:27

Bug mur video + guide + vootube

Bonjour,

Deux installateurs sont venus vendredi pour nous changer notre voocorder en box evasion. Mais je viens d'allumer la tv et sur le mur video il est mis " aucun programme disponible"! Alors qu'hier tout fonctionnait ... Ensuite je vais dans le guide, pareil , pour toutes les chaines " pas d'informations disponibles" ... Et hier soir je n'avais aucun soucis pour ecouter et regarder de la musique sur vootube... Maintenant il est mis veuillez patientez depuis 30 minutes & rien ne va.

Pouvez-vous m'aider svp vu que votre numéro technique 0800 ne répond pas le samedi. Et je ne sais pas appeler l'autre numéro car nous avons retiré le fixe hier. Merci de votre aide...

Réponses

Solution acceptée

chris1202

Éclairé

 • 

1.4K Messages

il y a 4 ans

La 1ère chose à faire en cas de problème : débrancher la fiche électrique de la box Evasion, attendre 2 ou 3 minutes, rebrancher la box au réseau électrique.
La box va se réinitialiser et le problème devrait être résolu, ... enfin j'espère. :)

Promeneur

 • 

4 Messages

il y a 4 ans

En effet, cela re fonctionne :-) merci beaucoup!
chris1202

Éclairé

 • 

1.4K Messages

il y a 4 ans

Parfait, bon week-end :)

Promeneur

 • 

4 Messages

il y a 4 ans

Re bonjour,

Enfait je remarque que à chaque fois que j'allume la box evasion, ca beug c'est à dire: pas de programme sur le mur video, programmes indisponibles sur le guide & vootube beug. Donc je débranche 3 minutes puis cela refonctionne...
Je ne vais quand même pas défaire la prise à chaque fois que je veux regarder la tv??? J'essaie de contacter le service techique mais je n'ai plus de fixe alors je ne sais pas sonner à 078.....

Merci de votre aide !

Poser une question