Promeneur

 • 

16 Messages

mer. 20 déc. 2017 22:27

Box Evasion : blocage incessant, plus de son puis plus d'image

Je n'est jamais vu pire produit c'est une vrai merde. blocage incessant, plus de son puis plus d'image mais pour les facture la y vous envoiie un rappel vite fait VOO pas mieux que proximus Y SE FOUTE BIEN PAS MAL DE NOUS les COCHONS DE PAYEUR ::@:@:@@

Réponses

procter

Apprenti

 • 

159 Messages

il y a 2 ans

Bonjour
Exposez votre problème en détail au service concerné ils feront le nécessaire.
Le Box Evasion est un bon produit évidement un dysfonctionnement est toujours possible.
Enfin c'est juste mon avis.
XENA

Top Expert

 • 

11K Messages

il y a 2 ans

en effet d'accord avec procter, je n'ai aucun soucis avec la box évasion, excellent produit même si il n'est pas parfait
c'est un produit très stable
il y a donc certainement un problème bien particulier chez Amaitoi
et il ferait mieux de l'expliquer pour qu'on cherche une solution plutôt que de râler et d'être limite grossier:@
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour,

Je n'ai pas de problème avec ma box-évasion non plus mais je l'utilise peu.

L'hypothèse d'une défectuosité ou d'un problème d'installation me semble plus logique pour expliquer vos soucis.
Si l'appareil est défectueux, un échange sera sans doute proposé.

En attendant, il faut peut-être contrôler si la box est placée correctement tant au niveau câblage qu'emplacement physique (par exemple, certains placent leurs appareils dans des niches mal aérées et l'appareil rencontre des problème suite à un mauvais refroidissement)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Tiou

Érudit

 • 

5.3K Messages

il y a 2 ans

Bonjour Amaitoi,

Je constate dans votre dossier qu'un collaborateur a pu vous aider ce matin par téléphone. Pourriez-vous me confirmer que l'image est désormais définitivement revenue et de manière stable ? :)

Pour info, voici les manipulations qui ont été faites en amont et/ou conseillées par notre collaborateur :

Bonne journée.

1 Message

il y a 2 ans

Bonjour j'ai eu le même problème et c'était du aux pré-installations de ma nouvelle télé 4K.
En effet, j'avais beau modifier les réglages dans le menu "son", aucun son ne sortait de ma box. (par contre aucun soucis avec des applications telles que netflix etc)
Après de longues recherches (en gros en allumant la box - sans son et en modifiant tous les paramètres possibles) j'ai réalisé que la modification a effectuer se trouve dans le menu "configuration" de ma télévision (panasonic 4k) ensuite "Configuration Auto HDMI". Dans cette option il faut indiquer "mode 1" sur le port HDMI utilisé. L'appareil est configuré à l'installation en "mode 2" ce qui rend la télévision uniquement compatible aux "box" AVEC la technologie 4K.
Bref, peut-être faire des recherches sur cette voie là si vous n'avez pas encore pu résoudre votre problème?